<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="de-de" lang="de-de" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="image_src" href="https://www.burnyourears.de/uploads/banner/burnyourears-logo-quadrat.jpg" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="stone sour" />
<meta name="title" content="STONE SOUR veröffentlichen neue Single vom kommenden Album" />
<meta name="author" content="Cengiz" />
<meta property="og:url" content="https://www.burnyourears.de/news/46404-stone-sour-veroffentlichen-neue-single-vom-kommenden-album.html" />
<meta property="og:title" content="STONE SOUR veröffentlichen neue Single vom kommenden Album | News" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.burnyourears.de/media/k2/items/cache/9a36223232c401875406f8a09806ace6_XL.jpg?t=-62169984000" />
<meta name="image" content="https://www.burnyourears.de/media/k2/items/cache/9a36223232c401875406f8a09806ace6_L.jpg?t=-62169984000" />
<meta property="og:description" content="In den letzten Tagen spannten uns Stone Sour mit mysteriösen Teasern auf ihren Social Media Kanälen auf die Folter, nun ist es raus: Die Band um Corey Taylor kehrt mit ihrem neuen Album &quot;Hydrograd&quot; zurück.   Zur ersten Single &quot;Fabuless&quot; wurde ein Performance-Clip, in dem die Band den Song mit V..." />
<meta name="description" content="In den letzten Tagen spannten uns Stone Sour mit mysteriösen Teasern auf ihren Social Media Kanälen auf die Folter, nun ist es raus: Die Band um Corey Taylor kehrt mit ihrem neuen Album &quot;Hydrograd&quot; zurück.   Zur ersten Single &quot;Fabuless&quot; wurde ein Performance-Clip, in dem die Band den Song mit V..." />
<title>STONE SOUR veröffentlichen neue Single vom kommenden Album | News</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/e4f8986db1279300e13f225b041508d9.css"/>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.burnyourears.de/such-ergebnis.html?format=opensearch&amp;id=46404" rel="search" title="Suchen BurnYourEars Webzine" type="application/opensearchdescription+xml" />
<script type="text/javascript">window.kt={"environment":"production","rootUrl":"https://www.burnyourears.de","ajaxUrl":"https://www.burnyourears.de/?option=com_komento&lang=de&Itemid=125","baseUrl":"https://www.burnyourears.de/index.php?option=com_komento&lang=none&Itemid=125","token":"3f47394c86b1d42b76b8f50a785d557c","mobile":false,"siteName":"BurnYourEars Webzine","locale":"de-DE","direction":"ltr"};</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<!-- Begin Google Werbung Overlay für Mobile -->
<!-- End Google Overlay Erbung -->
<meta property="fb:app_id" content="113191892060722"/>
</head>
<body  class="logo-type-corvus top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-custombottom font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-a layout-mode-responsive col12">
<div id="rt-page-surround">
<div id="rt-page-surround-bottom">
<div class="rt-with-footer">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-2 rt-alpha">
<div class="rt-social-buttons">
<a class="social-button rt-social-button-1" href="https://www.facebook.com/burnyourears">
<span class="icon-facebook"></span>
<span class="social-button-text">Facebook</span>
</a>
<a class="social-button rt-social-button-2" href="https://twitter.com/BurnYourEars">
<span class="icon-twitter"></span>
<span class="social-button-text">Twitter</span>
</a>
<a class="social-button rt-social-button-3" href="https://www.instagram.com/burnyourears">
<span class="icon-instagram"></span>
<span class="social-button-text">Instagram</span>
</a>
<a class="social-button rt-social-button-4" href="https://plus.google.com/+BurnYourEarsDE">
<span class="icon-google-plus"></span>
<span class="social-button-text">Google+</span>
</a>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-5">
<div class="rt-block nomarginall nopaddingall">
<div class="module-surround">
<div class="module-content">
<div class="customnomarginall nopaddingall"  >
<div><a href="/" target="_self" title="BurnYourEars Webzine - Metal, Rock &amp; Hardcore Musikmagazin"><img src="/images/logo_burnyourears.png" alt="BurnYourEars Logo" style="float: left;" /></a></div></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-5 rt-omega">
<div class="rt-block nopaddingall hidden-phone">
<div class="module-surround">
<div class="module-content">
<div class="bannergroupnopaddingall hidden-phone">
<div class="banneritem">
<a
							href="/banners/click101.html" target="_blank"
							title="Save The Children - Spenden-Banner">
<img
								src="https://www.burnyourears.de/images/stories/banner/banner_kinderfluechtlinge_468x65.jpg"
								alt="Banner zum Spendenaufruf für Save The Children"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-block rt-center nomarginbottom nopaddingbottom nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="searchrt-center nomarginbottom nopaddingbottom nopaddingtop mod_search259">
<form action="/news.html" method="post" class="form-inline">
<label for="mod-search-searchword" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="25" placeholder="Suche..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="125" />
</form>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item" href="/"  >

                                Home                            </a>
</li>
<li class="item125 active last" >
<a class="item" href="/news.html"  >

                                News                            </a>
</li>
<li class="item113 parent" >
<a class="item" href="/reviews.html"  >

                                Reviews                                <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item439" >
<a class="item" href="/tipps-der-redaktion.html"  >

                                Tipps der Redaktion                            </a>
</li>
<li class="item159" >
<a class="item" href="/reviews/alben.html"  >

                                Alben                            </a>
</li>
<li class="item172" >
<a class="item" href="/reviews/dvd-und-blu-ray.html"  >

                                DVD &amp; Blu-ray                            </a>
</li>
<li class="item173" >
<a class="item" href="/reviews/buecher-und-spiele.html"  >

                                Bücher &amp; Spiele                            </a>
</li>
</ul>
</div>
</div>
</li>
<li class="item126" >
<a class="item" href="/interviews.html"  >

                                Interviews                            </a>
</li>
<li class="item127" >
<a class="item" href="/live.html"  >

                                Live                            </a>
</li>
<li class="item128" >
<a class="item" href="/blog.html"  >

                                Blog                            </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-transition">
<div id="rt-body-surround">
<div id="rt-breadcrumbs">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block nopaddingbottom nopaddingtop nomargintop hidden-phone">
<div class="module-surround">
<div class="module-content">
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumbnopaddingbottom nopaddingtop nomargintop hidden-phone">
<li class="active">
<span class="divider icon-location"></span>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>
<span class="divider">
<img src="/templates/rt_corvus/images/system/arrow.png" alt="" />	</span>
<meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/news.html" class="pathway"><span itemprop="name">News</span></a>
<span class="divider">
<img src="/templates/rt_corvus/images/system/arrow.png" alt="" />	</span>
<meta itemprop="position" content="2">
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<span itemprop="name">
					STONE SOUR veröffentlichen neue Single vom kommenden Album				</span>
<meta itemprop="position" content="3">
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb8-sa4">
<div class="rt-container">
<div class="rt-grid-8 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<!-- Start K2 Item Layout -->
<span id="startOfPageId46404"></span>
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="k2Container" class="itemView">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<div class="itemHeader">
<!-- Item Author -->
<span class="itemAuthor" itemprop="author" itemprop="name">
      BYE-Redakteur            <a title="Artikelübersicht des Autors" rel="author" href="/autor/cengiz.html">Cengiz</a>
</span>
<!-- Date created -->
<span class="itemDateCreated" itemprop="datePublished">
      27. April 2017    </span>
<!-- Item title -->
<h1 class="itemTitle" itemprop="headline" itemprop="name">
      
      STONE SOUR veröffentlichen neue Single vom kommenden Album
      
    </h1>
</div>
<div class="itemBody" itemprop="articleBody">
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<!-- Item Image -->
<div class="itemImageBlock" {K2_ITEM_IMAGE_WRAPPER}>
<span class="itemImage">
<a rel="{handler: 'image'}" >
<img {K2_ITEM_IMAGE} src="/media/k2/items/cache/9a36223232c401875406f8a09806ace6_XL.jpg?t=-62169984000" "STONE SOUR ver&ouml;ffentlichen neue Single vom kommenden Album" style="width:500px; height:auto;" itemprop="image"/>
</a>
<br />
</span>
<div class="clr"></div>
</div>
<!-- Item introtext -->
<div class="itemIntroText">
<p>In den letzten Tagen spannten uns<strong> Stone Sour </strong>mit mysteriösen Teasern auf ihren Social Media Kanälen auf die Folter, nun ist es raus: Die Band um Corey Taylor kehrt mit ihrem neuen Album <strong>"Hydrograd"</strong> zurück.</p>
</div>
<!-- Item fulltext -->
<div class="itemFullText">
<p>&nbsp;</p>
<p>Zur ersten Single "Fabuless" wurde ein Performance-Clip, in dem die Band den Song mit Vollkaracho performt veröffentlicht. Das Album "Hydrogard" erscheint am <strong>30.06.</strong></p>
<p>Stone Sour nahmen ihr neues Album mit Produzent<strong> Jay Ruston</strong> in den Sphere Studios in North Hollywood, Kalifornien auf. Das Album folgt auf die 2012 / 13 veröffentlichten "House Of Gold &amp; Bones", die Platz 7 und Platz 3 in Deutschland erreichten. Über das neue Werk <a href="http://www.blabbermouth.net/news/watch-stone-sour-video-for-new-single-fabuless/#d7oOZ3O1rdwW0XYx.99">sagt Corey Taylor&nbsp;</a>: "Es ist das beste Material, das wir je geschrieben haben. Es geht in diverse unterschiedliche Richtungen, im Kern ist es aber sehr Hardrock, fast schon auf eine moderne / zeitlose Weise. Es gibt Anflüge von Punk. Es gibt einigen sehr coolen Hardrock / Heavy Metal. Einfach all diese wirklich coolen Elemente, zu denen wir uns zuvor vermeintlich nie vorzudringen gestatteten."</p>
<p>Tracklisting "Hydrograd":</p>
<p>01. YSIF<br />02. Taipei Person/Allah Tea<br />03. Knievel Has Landed<br />04. Hydrograd<br />05. Song #3<br />06. Fabuless<br />07. The Witness Trees<br />08. Rose Red Violent Blue (This Song Is Dumb &amp; So Am I)<br />09. Thanks God It's Over<br />10. St. Marie<br />11. Mercy<br />12. Whiplash Pants<br />13. Friday Knights<br />14. Somebody Stole My Eyes<br />15. When The Fever Broke</p>
<p><iframe src="https://www.youtube.com/embed/Jwglgn1mo3M" width="640" height="360" style="border: solid #000000;" allowfullscreen="allowfullscreen"></iframe></p>
<div style="padding-top: 5px; padding-bottom: 15px;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7854759545260906"
	data-ad-slot="4134035118"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="CC3A00"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
</div> </div>
<div class="clr"></div>
<div class="clr"></div>
</div>
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Social sharing -->
<div class="itemSocialSharing">
<!-- Facebook Button -->
<div class="itemFacebookButton">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-share="true"></div>
</div>
<!-- Twitter Button -->
<div class="itemTwitterButton">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="burnyourears">
				Tweet			</a>
</div>
<div class="clr"></div>
</div>
<div class="itemLinks">
<!-- Item tags -->
<div class="itemTagsBlock">
<span>Mehr zu:</span>
<ul class="itemTags">
<li><a href="/tag/stone-sour.html">stone sour</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<!-- K2 Plugins: K2CommentsBlock -->
<div id="kt" class="kt-frontend theme-vortex" data-kt-wrapper
	data-component="com_k2" data-cid="46404" data-url="L25ld3MvNDY0MDQtc3RvbmUtc291ci12ZXJvZmZlbnRsaWNoZW4tbmV1ZS1zaW5nbGUtdm9tLWtvbW1lbmRlbi1hbGJ1bS5odG1s"
	data-live="1" data-live-interval="180"
>
<a id="comments"></a>
<a id="itemCommentsAnchor"></a>
<div class="kt-comment-title-bar">
<div class="o-grid">
<div class="o-grid__cell o-grid__cell--center">
<h3 class="kt-comments-title">Kommentare (<span class="commentCounter" data-kt-counter>0</span>)</h3>
</div>
<div class="o-grid__cell-auto-size o-grid__cell--center">
</div>
</div>
</div>
<div class="is-empty" kt-comments-container>
<div class="kt-comments" data-kt-comments>
</div>
<div class="o-empty">
<div class="o-empty__content">
<i class="o-empty__icon fa fa-comments-o"></i>
<div class="o-empty__text t-lg-mt--md">Schreibe jetzt den ersten Kommentar!</div>
</div>
</div>
</div>
<div class="kt-form-section" data-kt-form>
<a name="commentform" id="commentform"></a>
<div class="formArea kmt-form-area">
<form class="kt-form" data-kt-form-element>
<div class="kt-form-alert o-alert o-alert--danger t-hidden" data-kt-alert></div>
<div class="kt-form__title-bar">
<div class="o-grid">
<div class="o-grid__cell-auto-size">
<h3 class="kt-form-title">Einen Kommentar schreiben</h3>
</div>
<div class="o-grid__cell t-text--right">
															Du kommentierst als Gast. 
																	<a href="/neuen-account-anlegen.html">Registrier Dich</a> oder <a href="/anmelden.html">log Dich ein</a> als User.								
													</div>
</div>
</div>
<div class="kt-form-composer">
<div class="kt-form-editor-wrap">
<div class="kt-form-editor ">
<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" tabindex="44" placeholder="Gib Deinen Kommentar hier ein ..." data-kt-editor></textarea>
</div>
<div class="kt-editor-info"
																				>
<div class="kt-editor-action">
</div>
<div class="kt-editor-data">
<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
<div class="kt-editor-data__title">
										Anhänge (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
</div>
<div class="kt-editor-data__location t-hidden" data-kt-location-form>
<div class="kt-editor-data__title">Share Your Location</div>
<div class="kt-editor-data__location-input">
<div class="o-input-group">
<input type="text" name="address" placeholder="Wo bist Du?" data-kt-location-address class="o-form-control"/>
<span class="o-input-group__btn">
<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><div class="o-loader o-loader--sm"></div></button>
<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
</span>
</div>
</div>
<input type="hidden" name="latitude" data-kt-location-lat />
<input type="hidden" name="longitude" data-kt-location-lng />
</div>
</div>
</div>
</div>
</div>
<div class="o-grid o-grid--gutters t-lg-mt--xl">
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-name" class="o-control-label">
								Name																	(Erforderlich):
															</label>
<div class="o-control-input">
<input type="text" name="name" id="comment-name" class="o-form-control" tabindex="41" value="" data-kt-name />
</div>
</div>
</div>
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-email" class="o-control-label">
								E-Mail															</label>
<div class="o-control-input">
<input type="text" name="email" id="comment-email" class="o-form-control" tabindex="42" value="" data-kt-email/>
</div>
</div>
</div>
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-website" class="o-control-label">
								Webseite															</label>
<div class="o-control-input">
<input type="text" name="url" id="comment-website" class="o-form-control" tabindex="43" data-kt-website />
</div>
</div>
</div>
</div>
<div class="kt-form-captcha">
<div class="g-recaptcha" data-theme="clean" data-sitekey="6LfaftkSAAAAAJLjaM-rpAe3H-dDyWftZ8AdCIaE" data-callback="recaptchaCallback"></div>
<input type="hidden" value="" data-kt-recaptcha-response />
</div>
<div class="kt-form-submit">
<div class="">
<div class="subscribeForm kmt-form-subscription ">
<div class="o-checkbox">
<input type="checkbox" name="subscribe" id="subscribe-comments" value="1" >
<label for="subscribe-comments">
										Benachrichtigt mich bei neuen Kommentaren									</label>
</div>
</div>
</div>
<div class="">
<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Abbrechen</button>
<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Kommentar absenden							<div class="o-loader o-loader--sm"></div>
</button>
</div>
</div>
<input type="hidden" name="parent_id" value="0" data-kt-parent />
<input type="hidden" name="task" value="commentSave" />
<input type="hidden" name="pageItemId" class="pageItemId" value="125" />
</form>
</div>
</div>
<span id="komento-token" style="display:none;"><input type="hidden" name="3f47394c86b1d42b76b8f50a785d557c" value="1" /></span>
</div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<div class="itemBackToTop">
<a class="k2Anchor" href="/news/46404-stone-sour-veroffentlichen-neue-single-vom-kommenden-album.html#startOfPageId46404">
      Nach oben    </a>
</div>
<div class="clr"></div>
</div></div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
</div>
</div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-8 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">News dazu</h3>	</div>
<div class="module-content">
<div class="raxo-related-k2-items raxo-list">
<ul class="raxo-items">
<li class="raxo-item raxo-category-id115">
<div class="raxo-date">15.06.16</div>
<div class="raxo-right">
<h4 class="raxo-title"><a href="/news/44765-joey-jordison-ex-slipknot-aeussert-sich-zu-seinem-ausstieg.html">JOEY JORDISON (Ex-SLIPKNOT) äußert sich zu seinem Ausstieg</a></h4>
</div>
<a href="/news/44765-joey-jordison-ex-slipknot-aeussert-sich-zu-seinem-ausstieg.html" class="raxo-readmore"></a>
</li>
<li class="raxo-item raxo-category-id115">
<div class="raxo-date">12.06.16</div>
<div class="raxo-right">
<h4 class="raxo-title"><a href="/news/44754-stone-sour-ab-januar-im-studio.html">STONE SOUR: ab Januar im Studio</a></h4>
</div>
<a href="/news/44754-stone-sour-ab-januar-im-studio.html" class="raxo-readmore"></a>
</li>
<li class="raxo-item raxo-category-id115">
<div class="raxo-date">15.12.15</div>
<div class="raxo-right">
<h4 class="raxo-title"><a href="/news/43369-stone-sour-straight-outta-burbank-ep-digital-erhaeltlich.html">STONE SOUR: "Straight Outta Burbank"-EP digital erhältlich</a></h4>
</div>
<a href="/news/43369-stone-sour-straight-outta-burbank-ep-digital-erhaeltlich.html" class="raxo-readmore"></a>
</li>
<li class="raxo-item raxo-category-id115">
<div class="raxo-date">22.07.15</div>
<div class="raxo-right">
<h4 class="raxo-title"><a href="/news/42787-slipknot-fronter-corey-taylor-professioneller-mitschnitt-einer-soloperformance-online.html">SLIPKNOT-Fronter Corey Taylor: Professioneller Mitschnitt einer Soloperformance online</a></h4>
</div>
<a href="/news/42787-slipknot-fronter-corey-taylor-professioneller-mitschnitt-einer-soloperformance-online.html" class="raxo-readmore"></a>
</li>
<li class="raxo-item raxo-category-id115">
<div class="raxo-date">31.10.14</div>
<div class="raxo-right">
<h4 class="raxo-title"><a href="/news/41046-stone-sour-naechstes-album-wird-eine-cover-album.html">STONE SOUR: Nächstes Album wird eine Cover-Album</a></h4>
</div>
<a href="/news/41046-stone-sour-naechstes-album-wird-eine-cover-album.html" class="raxo-readmore"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Empfohlene Artikel</h3>	</div>
<div class="module-content">
<div class="raxo-related-k2-items raxo-bricks">
<div id="raxo-id287" class="raxo-itemsbox">
<div class="raxo-item raxo-category-id20 raxo-featured">
<div class="raxo-img">
<a href="/alben/37408-sound-city-real-to-reel.html"><img src="/modules/mod_raxo_related_k2_items/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fc1cb18f69339db1821e05c15df9e532b.jpg&amp;w=325&amp;h=200&amp;zc=1" width="325" height="200" title="Sound City - Real To Reel" alt="" /></a>
<div class="raxo-category"><a href="/reviews/alben.html">Reviews</a></div>
</div>
<div class="raxo-content">
<h4 class="raxo-title"><a href="/alben/37408-sound-city-real-to-reel.html">Sound City - Real To Reel</a></h4>
<div class="raxo-info">
<span class="raxo-date">23.03.13</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Berichte und Beiträge dazu</h3>	</div>
<div class="module-content">
<div class="raxo-related-k2-items raxo-bricks">
<div id="raxo-id294" class="raxo-itemsbox">
<div class="raxo-item raxo-category-id114 raxo-featured">
<div class="raxo-img">
<a href="/live/37936-rock-am-ring-2013-der-festivalbericht-mit-grosser-bildergalerie.html"><img src="/modules/mod_raxo_related_k2_items/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fb84e431c397f5267fe3f0346f01042bd.jpg&amp;w=325&amp;h=200&amp;zc=1" width="325" height="200" title="Rock Am Ring 2013 - Der Festivalbericht mit großer Bildergalerie" alt="" /></a>
<div class="raxo-category"><a href="/live.html">Konzertberichte</a></div>
</div>
<div class="raxo-content">
<h4 class="raxo-title"><a href="/live/37936-rock-am-ring-2013-der-festivalbericht-mit-grosser-bildergalerie.html">Rock Am Ring 2013 - Der Festivalbericht mit großer Bildergalerie</a></h4>
<div class="raxo-info">
<span class="raxo-date">10.06.13</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-4 ">
<div id="rt-sidebar-a">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="allmode-box allmode-list">
<h3 class="allmode-name"><span>NEWS</span></h3>
<ul class="allmode-items">
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46406-mf-ruckus-planen-multimedia-projekt-the-front-lines-of-good-times.html">MF RUCKUS planen Multimedia-Projekt "The Front Lines Of Good Times"</a></h4>
</div>
<a href="/news/46406-mf-ruckus-planen-multimedia-projekt-the-front-lines-of-good-times.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46405-bassist-niclas-etelavuori-verlasst-amorphis.html">Bassist Niclas Etelävuori verlässt AMORPHIS</a></h4>
</div>
<a href="/news/46405-bassist-niclas-etelavuori-verlasst-amorphis.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46404-stone-sour-veroffentlichen-neue-single-vom-kommenden-album.html">STONE SOUR veröffentlichen neue Single vom kommenden Album</a></h4>
</div>
<a href="/news/46404-stone-sour-veroffentlichen-neue-single-vom-kommenden-album.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46403-ill-nino-kommen-fur-vier-weitere-shows-erneut-nach-deutschland.html">ILL NINO kommen für vier weitere Shows erneut nach Deutschland</a></h4>
</div>
<a href="/news/46403-ill-nino-kommen-fur-vier-weitere-shows-erneut-nach-deutschland.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46401-destrage-veroffentlichen-making-of-video-zu-a-means-to-no-end-und-tourdaten.html">DESTRAGE veröffentlichen Making-Of-Video zu "A Means to No End" und Tourdaten</a></h4>
</div>
<a href="/news/46401-destrage-veroffentlichen-making-of-video-zu-a-means-to-no-end-und-tourdaten.html" class="allmode-readmore"></a>
</li>
</ul>
<div class="allmode-showall"><a href="https://www.burnyourears.de/news.html">Alle News</a></div></div>
</div>
</div>
</div>
<div class="rt-block title3 nomargintop nomarginbottom">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Mach bei uns mit</h3>	</div>
<div class="module-content">
<div class="customtitle3 nomargintop nomarginbottom"  >
<p style="text-align: center;"><a href="/news/40942-wir-suchen-dich-werde-redakteur-bei-burnyourears.html" target="_self" title="BurnYourEars sucht Redakteure"><img src="/images/stories/2016/bye-needs-you.jpg" alt="BurnYourEars sucht Redakteure" width="200" height="145" /></a> <strong><a href="/news/40942-wir-suchen-dich-werde-redakteur-bei-burnyourears.html" target="_self" title="Wir suchen Dich: Werde Redakteur bei BurnYourEars!"><br />Werde Redakteur(in) bei BurnYourEars!</a></strong></p></div>
</div>
</div>
</div>
<div class="rt-block nomarginall">
<div class="module-surround">
<div class="module-content">
<div class="bannergroupnomarginall">
<div class="banneritem">
<!-- Responsive (rectangle, horizontal) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7854759545260906"
     data-ad-slot="7536009917"
     data-ad-format="auto"></ins>
<div class="clr"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-block slider-item-6 nomarginbottom">
<div class="module-surround">
<div class="module-content">
<div class="allmode-box allmode-slider slider-item-6 nomarginbottom">
<h3 class="allmode-name"><span>AKTUELLE REVIEWS</span></h3>
<div class="allmode-nav"><div class="allmode-pages"></div></div>
<div id="allmode-id313" class="allmode-itemsbox owl-carousel">
<div class="allmode-item">
<div class="allmode-img">
<a href="/hardcore/46402-western-addiction-tremolous.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F14ec91467a56d18a30199dda4c75c508.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Western Addiction - Tremolous" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/hardcore/46402-western-addiction-tremolous.html">Western Addiction - Tremolous</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/punk-rock/46400-the-smith-street-band-more-scared-of-you-than-you-are-of-me.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F98429bd3d6b2ea5d1989e3fae6dfa6ab.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="The Smith Street Band - More Scared of You Than You Are of Me" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/punk-rock/46400-the-smith-street-band-more-scared-of-you-than-you-are-of-me.html">The Smith Street Band - More Scared of You Than You Are of Me</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/heavy-metal/46376-vandroya-beyond-the-human-mind.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F873f7ff04de6bd79dda7b1553df60d02.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Vandroya - Beyond The Human Mind" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/heavy-metal/46376-vandroya-beyond-the-human-mind.html">Vandroya - Beyond The Human Mind</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/heavy-metal/46374-aldaria-land-of-light.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F9716e1f4bb3b1437eba9aa92c6013744.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Aldaria - Land Of Light" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/heavy-metal/46374-aldaria-land-of-light.html">Aldaria - Land Of Light</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/rock-hard-rock/46362-frontback-heart-of-a-lion.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F06741cee3b6dfad989f1cba4987347fd.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Frontback - Heart Of A Lion" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/rock-hard-rock/46362-frontback-heart-of-a-lion.html">Frontback - Heart Of A Lion</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/rock-hard-rock/46360-sinner-tequila-suicide.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F05abd153ec90222d1ce5dc1d104130c7.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Sinner - Tequila Suicide" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/rock-hard-rock/46360-sinner-tequila-suicide.html">Sinner - Tequila Suicide</a></h4>
</div>
</div>
</div>
<div class="allmode-showall"><a href="https://www.burnyourears.de/reviews.html">Alle Reviews</a></div></div>
</div>
</div>
</div>
<div class="rt-block nomarginbottom nomargintop nopaddingbottom">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Gebloggt</h3>	</div>
<div class="module-content">
<div class="allmode-box allmode-default nomarginbottom nomargintop nopaddingbottom">
<div class="allmode-itemsbox">
<div class="allmode-item allmode-category-id112 allmode-featured">
<h4 class="allmode-title"><a href="/blog/46229-emperors-back-katalog-von-candlelight-records-neu-veroffentlicht.html">Special: EMPEROR Back-Katalog von Candlelight Records neu veröffentlicht</a></h4>
</div>
<div class="allmode-item allmode-category-id112">
<h4 class="allmode-title"><a href="/blog/46179-das-vollplaybacktheater-die-drei-und-der-grune-geist.html">Das Vollplaybacktheater - Die drei ??? und der grüne Geist / Bericht aus Mannheim</a></h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-block slider-item-6">
<div class="module-surround">
<div class="module-content">
<div class="allmode-box allmode-slider slider-item-6">
<h3 class="allmode-name"><span>EMPFEHLUNGEN</span></h3>
<div class="allmode-nav"><div class="allmode-pages"></div></div>
<div id="allmode-id312" class="allmode-itemsbox owl-carousel">
<div class="allmode-item">
<div class="allmode-img">
<a href="/progressive-rock/46248-richard-barbieri-planets-persona.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fc4b79e8be7d4e0b22a0185eb3341155f.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Richard Barbieri - Planets + Persona" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/progressive-rock/46248-richard-barbieri-planets-persona.html">Richard Barbieri - Planets + Persona</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/hardcore/46402-western-addiction-tremolous.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F14ec91467a56d18a30199dda4c75c508.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Western Addiction - Tremolous" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/hardcore/46402-western-addiction-tremolous.html">Western Addiction - Tremolous</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/hardcore/46297-kids-insane-cluster.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fde2dd8e10c314e02397549f6ca0293e1.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Kids Insane - Cluster" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/hardcore/46297-kids-insane-cluster.html">Kids Insane - Cluster</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/heavy-metal/46266-helion-prime-st.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fa0d278682a52d5c0b62c59567f627aa7.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Helion Prime - s/t" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/heavy-metal/46266-helion-prime-st.html">Helion Prime - s/t</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/stoner-rock/46286-her-name-was-fire-road-antics.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F7d4233ef590f43e754c6ee989e40edaa.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Her Name Was Fire - Road Antics" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/stoner-rock/46286-her-name-was-fire-road-antics.html">Her Name Was Fire - Road Antics</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/modern-metal-metalcore/46261-body-count-bloodlust.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Ff6c77eab111bfad35877d7b157fbf4e4.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Body Count - Bloodlust" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/modern-metal-metalcore/46261-body-count-bloodlust.html">Body Count - Bloodlust</a></h4>
</div>
</div>
</div>
<div class="allmode-showall"><a href="https://www.burnyourears.de/tipps-der-redaktion.html">Alle Empfehlungen</a></div></div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Kommentare</h3>	</div>
<div class="module-content">
<div id="kt" class="mod-kt mod-kt-comments ">
<div class="mod-kt-list--vertical">
<div class="mod-kt-item kmt-223">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="javascript:void(0);">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>XxX</b> kommentierte <a href="https://www.burnyourears.de/alben/45698-miozan-surrender-denied.html#comment-223,0" target="blank"><b>Miozän - Surrender Denied</b></a>	</div>
<div class="mod-kt-comment-content">
						Hammeralbum! Ohne Wenn und Aber! Punkt!					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-222">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="javascript:void(0);">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Ich</b> kommentierte <a href="https://www.burnyourears.de/news/46358-farmer-boys-single-you-and-me-online.html#comment-222,0" target="blank"><b>FARMER BOYS Single "You And Me" online</b></a>	</div>
<div class="mod-kt-comment-content">
						Herzerwärmendes Comeback!! Endlich !!!					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-221">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="/autor/matthias.html">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Matthias</b> kommentierte <a href="https://www.burnyourears.de/interviews/46306-striker-im-interview-zu-ihrem-selbstbetitelten-album-kreuzfahrten-und-finanzieller-verantwortung.html#comment-221,0" target="blank"><b>Striker im Interview zu ihrem selbstbetitelten Album, Kreuzfahrten und finanzieller Verantwortung</b></a>	</div>
<div class="mod-kt-comment-content">
						Danke, ist korrigiert. Aber das Shirt hat nen Totenschädel aus Katzen drauf 					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-220">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="javascript:void(0);">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Gitte Rist</b> kommentierte <a href="https://www.burnyourears.de/interviews/46306-striker-im-interview-zu-ihrem-selbstbetitelten-album-kreuzfahrten-und-finanzieller-verantwortung.html#comment-220,0" target="blank"><b>Striker im Interview zu ihrem selbstbetitelten Album, Kreuzfahrten und finanzieller Verantwortung</b></a>	</div>
<div class="mod-kt-comment-content">
						"Gittarist" würde ich persönlich mit einem T und dafür zwei r schreiben ... woher der sein Shirt hat, ist mir egal ...					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-219">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="javascript:void(0);">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>sasha schmitz</b> kommentierte <a href="https://www.burnyourears.de/news/45845-nickelback-kundigen-neues-album-feed-the-machine-und-gleichnamige-single-an.html#comment-219,0" target="blank"><b>NICKELBACK kündigen neues Album ‘Feed The Machine’ und gleichnamige Single an</b></a>	</div>
<div class="mod-kt-comment-content">
						Weiter so Nickelback.  Das Neue Album wird so geil. Das heavieste von ihnen hoffe ich. Endlich wieder[img]Nickelback [/i...					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div id="rt-extension">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block nomargintop nomarginleft nomarginright">
<div class="module-surround">
<div class="module-content">
<div class="customnomargintop nomarginleft nomarginright"  >
<!-- Seitenende (Content) --> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7854759545260906" data-ad-slot="7801754718" data-ad-format="auto"></ins>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-4">
<div class="rt-block nomarginbottom nopaddingbottom">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Meistgelesene Artikel</h3>	</div>
<div class="module-content">
<div class="allmode-box allmode-default nomarginbottom nopaddingbottom">
<div class="allmode-itemsbox">
<div class="allmode-item allmode-category-id23 allmode-featured">
<h4 class="allmode-title"><a href="/interviews/46373-attila-ich-liebe-alles-was-hardcore-ist-interview-mit-frontman-chris-fronzak.html">Attila: „Ich liebe alles, was Hardcore ist!“ - Interview mit Frontman Chris Fronzak</a></h4>
</div>
<div class="allmode-item allmode-category-id123">
<h4 class="allmode-title"><a href="/black-metal/46337-corpus-diavolis-atra-lumen.html">Corpus Diavolis - Atra Lumen</a></h4>
</div>
<div class="allmode-item allmode-category-id126">
<h4 class="allmode-title"><a href="/modern-metal-metalcore/46344-a-feast-for-crows-a-chapter-unwritten.html">A Feast For Crows - A Chapter Unwritten</a></h4>
</div>
<div class="allmode-item allmode-category-id23 allmode-featured">
<h4 class="allmode-title"><a href="/interviews/46306-striker-im-interview-zu-ihrem-selbstbetitelten-album-kreuzfahrten-und-finanzieller-verantwortung.html">Striker im Interview zu ihrem selbstbetitelten Album, Kreuzfahrten und finanzieller Verantwortung</a></h4>
</div>
<div class="allmode-item allmode-category-id131">
<h4 class="allmode-title"><a href="/rock-hard-rock/46360-sinner-tequila-suicide.html">Sinner - Tequila Suicide</a></h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-4 rt-omega">
<div class="rt-block nomarginbottom">
<div class="module-surround">
<div class="module-content">
<div class="customnomarginbottom"  >
<div class="fb-page" data-href="https://www.facebook.com/burnyourears/" data-tabs="timeline" data-height="320" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/burnyourears/"><a href="https://www.facebook.com/burnyourears/">BurnYourEars Webzine</a></blockquote>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div id="rt-footer-surround">
<div class="rt-container">
<div id="rt-footer">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block nopaddingtop nopaddingbottom">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop nopaddingbottom"  >
<div style="text-align: left;">
<p><strong><span style="font-size: 14pt;">BurnYourEars Webzine</span></strong></p>
<strong>Rock und Metal Musikmagazin<br /></strong>Reviews, News, Interviews und Berichte<br /><span style="font-size: 10pt;">2004 - 2017 &copy; burnyourears.de<br /><br /></span></div>
<p><strong><a href="/info/36900-impressum.html" target="_self" title="Impressum"></a><a href="/info/36900-impressum.html" target="_self" title="Impressum">Impressum</a></strong>&nbsp;<span style="color: #000000;">|</span>&nbsp;<strong><a href="/info/36896-datenschutzhinweise.html" target="_self" title="Datenschutz">Datenschutz</a></strong></p></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3">
<div class="rt-block largepaddingtop nopaddingbottom nomarginbottom">
<div class="module-surround">
<div class="module-content">
<div class="customlargepaddingtop nopaddingbottom nomarginbottom"  >
<ul>
<li><strong><a href="/info/36892-kontakt.html" target="_self" title="So erreichst Du uns">Info &amp; Kontakt</a></strong></li>
<li><strong><a href="/info/36892-kontakt.html" target="_self" title="So erreichst Du uns"></a><a href="/info/36893-team.html" target="_self" title="Die Redaktion">BYE Redaktion</a></strong></li>
<li><strong><a href="/info/36893-team.html" target="_self" title="Die Redaktion"></a><a href="/info/36894-banner.html" target="_self" title="Unsere Banner &amp; Logos">Banner &amp; Logo</a><a href="/info/36900-impressum.html" target="_self" title="Impressum"></a></strong></li>
<li><strong><a href="/info/44756-werbung.html" target="_self" title="Werbung, Kooperationen und Sponsored Posts">Werbung</a></strong></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3">
<div class="rt-block nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop"  >
<p><a href="/news/feed" target="_blank" title="News - BurnYourEars RSS Newsfeed"><img src="/images/M_images/rss-icon.png" alt="Newsfeed RSS" /><br /><br /></a> <a href="/news/feed" target="_blank" title="News - BurnYourEars RSS Newsfeed">News</a>&nbsp;|&nbsp;<a href="/reviews/feed" target="_blank" title="Reviews - BurnYourEars RSS Newsfeed">Reviews<br /></a><a href="/interviews/feed" target="_blank" title="Interviews - BurnYourEars RSS Newsfeed">Interviews</a>&nbsp;|&nbsp;<a href="/live/feed" target="_blank" title="Live - BurnYourEars RSS-Newsfeed">Live</a> <br /><a href="/blog/feed" target="_blank" title="Blog - BurnYourEars RSS Newsfeed">Blog<br /></a></p></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop"  >
<p><img src="/images/M_images/lautfm.png" alt="BurnYourEars bei laut.fm" />&nbsp;<a href="http://laut.fm/burnyourears" target="_blank" title="BurnYourEars Radiostream bei laut.fm">BurnYourEars Radio<br /></a><img src="/images/M_images/youtube.png" alt="BurnYourEars bei YouTube" />&nbsp;<a href="https://www.youtube.com/user/BurnYourEarsDe" target="_blank" title="BurnYourEars bei YouTube">BurnYourEars Video</a></p></div>
</div>
</div>
</div>
<div class="rt-block nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop"  >
<ul>
<li style="text-align: left;"><strong><a href="/info/45881-interner-bereich.html" target="_self" title="Als User an- oder abmelden">User Login / Logout</a></strong></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.burnyourears.de/admin/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.burnyourears.de/admin/piwik/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->	<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/612cbefdcbb83db67aef2001466aa61e.js" defer async></script>
</body>
</html>