<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="de-de" lang="de-de" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="image_src" href="https://www.burnyourears.de/uploads/banner/burnyourears-logo-quadrat.jpg" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="eyes wide open" />
<meta name="title" content="EYES WIDE OPEN veröffentlichen erste Single samt Musikvideo vom kommenden Album" />
<meta name="author" content="Cengiz" />
<meta property="og:url" content="https://www.burnyourears.de/news/46584-eyes-wide-open-veroffentlichen-erste-single-samt-musikvideo-vom-kommenden-album.html" />
<meta property="og:title" content="EYES WIDE OPEN veröffentlichen erste Single samt Musikvideo vom kommenden Album | News" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.burnyourears.de/media/k2/items/cache/b1db8946aeb139e9856a335fd64113be_XL.jpg?t=-62169984000" />
<meta name="image" content="https://www.burnyourears.de/media/k2/items/cache/b1db8946aeb139e9856a335fd64113be_L.jpg?t=-62169984000" />
<meta property="og:description" content="EYES WIDE OPEN haben sich den göteborgschen Sound verschrieben und werden im Herbst ihr neues Album &quot;And So It Begins&quot; veröffentlichen. Mit &quot;Defining Me&quot; präsentiert die Band die erste Single.   (adsbygoogle = window.adsbygoogle || []).push({});" />
<meta name="description" content="EYES WIDE OPEN haben sich den göteborgschen Sound verschrieben und werden im Herbst ihr neues Album &quot;And So It Begins&quot; veröffentlichen. Mit &quot;Defining Me&quot; präsentiert die Band die erste Single.   (adsbygoogle = window.adsbygoogle || []).push({});" />
<title>EYES WIDE OPEN veröffentlichen erste Single samt Musikvideo vom kommenden Album | News</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/e4f8986db1279300e13f225b041508d9.css"/>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.burnyourears.de/such-ergebnis.html?format=opensearch&amp;id=46584" rel="search" title="Suchen BurnYourEars Webzine" type="application/opensearchdescription+xml" />
<script type="text/javascript">window.kt={"environment":"production","rootUrl":"https://www.burnyourears.de","ajaxUrl":"https://www.burnyourears.de/?option=com_komento&lang=de&Itemid=125","baseUrl":"https://www.burnyourears.de/index.php?option=com_komento&lang=none&Itemid=125","token":"176e89d657643ab58fff213071b68148","mobile":false,"siteName":"BurnYourEars Webzine","locale":"de-DE","direction":"ltr"};</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<!-- Begin Google Werbung Overlay für Mobile -->
<!-- End Google Overlay Erbung -->
<meta property="fb:app_id" content="113191892060722"/>
</head>
<body  class="logo-type-corvus top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-custombottom font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-a layout-mode-responsive col12">
<div id="rt-page-surround">
<div id="rt-page-surround-bottom">
<div class="rt-with-footer">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-2 rt-alpha">
<div class="rt-social-buttons">
<a class="social-button rt-social-button-1" href="https://www.facebook.com/burnyourears">
<span class="icon-facebook"></span>
<span class="social-button-text">Facebook</span>
</a>
<a class="social-button rt-social-button-2" href="https://twitter.com/BurnYourEars">
<span class="icon-twitter"></span>
<span class="social-button-text">Twitter</span>
</a>
<a class="social-button rt-social-button-3" href="https://www.instagram.com/burnyourears">
<span class="icon-instagram"></span>
<span class="social-button-text">Instagram</span>
</a>
<a class="social-button rt-social-button-4" href="https://plus.google.com/+BurnYourEarsDE">
<span class="icon-google-plus"></span>
<span class="social-button-text">Google+</span>
</a>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-5">
<div class="rt-block nomarginall nopaddingall">
<div class="module-surround">
<div class="module-content">
<div class="customnomarginall nopaddingall"  >
<div><a href="/" target="_self" title="BurnYourEars Webzine - Metal, Rock &amp; Hardcore Musikmagazin"><img src="/images/logo_burnyourears.png" alt="BurnYourEars Logo" style="float: left;" /></a></div></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-5 rt-omega">
<div class="rt-block nopaddingall hidden-phone">
<div class="module-surround">
<div class="module-content">
<div class="bannergroupnopaddingall hidden-phone">
<div class="banneritem">
<a
							href="/banners/click102.html" target="_blank"
							title="World Vision - Kinder Patenschaft">
<img
								src="https://www.burnyourears.de/images/stories/banner/468x57_Patenschaft_CTA_Fallback-min.jpg"
								alt="World Vision - Kinder Patenschaft"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-block rt-center nomarginbottom nopaddingbottom nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="searchrt-center nomarginbottom nopaddingbottom nopaddingtop mod_search259">
<form action="/news.html" method="post" class="form-inline">
<label for="mod-search-searchword" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="25" placeholder="Suche..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="125" />
</form>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item" href="/"  >

                                Home                            </a>
</li>
<li class="item125 active last" >
<a class="item" href="/news.html"  >

                                News                            </a>
</li>
<li class="item113 parent" >
<a class="item" href="/reviews.html"  >

                                Reviews                                <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item439" >
<a class="item" href="/tipps-der-redaktion.html"  >

                                Tipps der Redaktion                            </a>
</li>
<li class="item159" >
<a class="item" href="/reviews/alben.html"  >

                                Alben                            </a>
</li>
<li class="item172" >
<a class="item" href="/reviews/dvd-und-blu-ray.html"  >

                                DVD &amp; Blu-ray                            </a>
</li>
<li class="item173" >
<a class="item" href="/reviews/buecher-und-spiele.html"  >

                                Bücher &amp; Spiele                            </a>
</li>
</ul>
</div>
</div>
</li>
<li class="item126" >
<a class="item" href="/interviews.html"  >

                                Interviews                            </a>
</li>
<li class="item127" >
<a class="item" href="/live.html"  >

                                Live                            </a>
</li>
<li class="item128" >
<a class="item" href="/blog.html"  >

                                Blog                            </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-transition">
<div id="rt-body-surround">
<div id="rt-breadcrumbs">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block nopaddingbottom nopaddingtop nomargintop hidden-phone">
<div class="module-surround">
<div class="module-content">
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumbnopaddingbottom nopaddingtop nomargintop hidden-phone">
<li class="active">
<span class="divider icon-location"></span>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>
<span class="divider">
<img src="/templates/rt_corvus/images/system/arrow.png" alt="" />	</span>
<meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/news.html" class="pathway"><span itemprop="name">News</span></a>
<span class="divider">
<img src="/templates/rt_corvus/images/system/arrow.png" alt="" />	</span>
<meta itemprop="position" content="2">
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<span itemprop="name">
					EYES WIDE OPEN veröffentlichen erste Single samt Musikvideo vom kommenden Album				</span>
<meta itemprop="position" content="3">
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb8-sa4">
<div class="rt-container">
<div class="rt-grid-8 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<!-- Start K2 Item Layout -->
<span id="startOfPageId46584"></span>
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="k2Container" class="itemView">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<div class="itemHeader">
<!-- Item Author -->
<span class="itemAuthor" itemprop="author" itemprop="name">
      BYE-Redakteur            <a title="Artikelübersicht des Autors" rel="author" href="/autor/cengiz.html">Cengiz</a>
</span>
<!-- Date created -->
<span class="itemDateCreated" itemprop="datePublished">
      29. Mai 2017    </span>
<!-- Item title -->
<h1 class="itemTitle" itemprop="headline" itemprop="name">
      
      EYES WIDE OPEN veröffentlichen erste Single samt Musikvideo vom kommenden Album
      
    </h1>
</div>
<div class="itemBody" itemprop="articleBody">
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<!-- Item Image -->
<div class="itemImageBlock" {K2_ITEM_IMAGE_WRAPPER}>
<span class="itemImage">
<a rel="{handler: 'image'}" >
<img {K2_ITEM_IMAGE} src="/media/k2/items/cache/b1db8946aeb139e9856a335fd64113be_XL.jpg?t=-62169984000" "EYES WIDE OPEN ver&ouml;ffentlichen erste Single samt Musikvideo vom kommenden Album" style="width:500px; height:auto;" itemprop="image"/>
</a>
<br />
</span>
<div class="clr"></div>
</div>
<!-- Item introtext -->
<div class="itemIntroText">
<p>EYES WIDE OPEN haben sich den göteborgschen Sound verschrieben und werden im Herbst ihr neues Album "And So It Begins" veröffentlichen. Mit "Defining Me" präsentiert die Band die erste Single.</p>
</div>
<!-- Item fulltext -->
<div class="itemFullText">
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/hyblHDTl2TI" width="640" height="360" style="border: solid #000000 initial;" allowfullscreen="allowfullscreen"></iframe></p>
<div style="padding-top: 5px; padding-bottom: 15px;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7854759545260906"
	data-ad-slot="4134035118"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="CC3A00"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
</div> </div>
<div class="clr"></div>
<div class="clr"></div>
</div>
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Social sharing -->
<div class="itemSocialSharing">
<!-- Facebook Button -->
<div class="itemFacebookButton">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-share="true"></div>
</div>
<!-- Twitter Button -->
<div class="itemTwitterButton">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="burnyourears">
				Tweet			</a>
</div>
<div class="clr"></div>
</div>
<div class="itemLinks">
<!-- Item tags -->
<div class="itemTagsBlock">
<span>Mehr zu:</span>
<ul class="itemTags">
<li><a href="/tag/eyes-wide-open.html">eyes wide open</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<!-- K2 Plugins: K2CommentsBlock -->
<div id="kt" class="kt-frontend theme-vortex" data-kt-wrapper
	data-component="com_k2" data-cid="46584" data-url="L25ld3MvNDY1ODQtZXllcy13aWRlLW9wZW4tdmVyb2ZmZW50bGljaGVuLWVyc3RlLXNpbmdsZS1zYW10LW11c2lrdmlkZW8tdm9tLWtvbW1lbmRlbi1hbGJ1bS5odG1s"
	data-live="1" data-live-interval="180"
>
<a id="comments"></a>
<a id="itemCommentsAnchor"></a>
<div class="kt-comment-title-bar">
<div class="o-grid">
<div class="o-grid__cell o-grid__cell--center">
<h3 class="kt-comments-title">Kommentare (<span class="commentCounter" data-kt-counter>0</span>)</h3>
</div>
<div class="o-grid__cell-auto-size o-grid__cell--center">
</div>
</div>
</div>
<div class="is-empty" kt-comments-container>
<div class="kt-comments" data-kt-comments>
</div>
<div class="o-empty">
<div class="o-empty__content">
<i class="o-empty__icon fa fa-comments-o"></i>
<div class="o-empty__text t-lg-mt--md">Schreibe jetzt den ersten Kommentar!</div>
</div>
</div>
</div>
<div class="kt-form-section" data-kt-form>
<a name="commentform" id="commentform"></a>
<div class="formArea kmt-form-area">
<form class="kt-form" data-kt-form-element>
<div class="kt-form-alert o-alert o-alert--danger t-hidden" data-kt-alert></div>
<div class="kt-form__title-bar">
<div class="o-grid">
<div class="o-grid__cell-auto-size">
<h3 class="kt-form-title">Einen Kommentar schreiben</h3>
</div>
<div class="o-grid__cell t-text--right">
															Du kommentierst als Gast. 
																	<a href="/neuen-account-anlegen.html">Registrier Dich</a> oder <a href="/anmelden.html">log Dich ein</a> als User.								
													</div>
</div>
</div>
<div class="kt-form-composer">
<div class="kt-form-editor-wrap">
<div class="kt-form-editor ">
<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" tabindex="44" placeholder="Gib Deinen Kommentar hier ein ..." data-kt-editor></textarea>
</div>
<div class="kt-editor-info"
																				>
<div class="kt-editor-action">
</div>
<div class="kt-editor-data">
<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
<div class="kt-editor-data__title">
										Anhänge (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
</div>
<div class="kt-editor-data__location t-hidden" data-kt-location-form>
<div class="kt-editor-data__title">Share Your Location</div>
<div class="kt-editor-data__location-input">
<div class="o-input-group">
<input type="text" name="address" placeholder="Wo bist Du?" data-kt-location-address class="o-form-control"/>
<span class="o-input-group__btn">
<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><div class="o-loader o-loader--sm"></div></button>
<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
</span>
</div>
</div>
<input type="hidden" name="latitude" data-kt-location-lat />
<input type="hidden" name="longitude" data-kt-location-lng />
</div>
</div>
</div>
</div>
</div>
<div class="o-grid o-grid--gutters t-lg-mt--xl">
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-name" class="o-control-label">
								Name																	(Erforderlich):
															</label>
<div class="o-control-input">
<input type="text" name="name" id="comment-name" class="o-form-control" tabindex="41" value="" data-kt-name />
</div>
</div>
</div>
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-email" class="o-control-label">
								E-Mail															</label>
<div class="o-control-input">
<input type="text" name="email" id="comment-email" class="o-form-control" tabindex="42" value="" data-kt-email/>
</div>
</div>
</div>
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-website" class="o-control-label">
								Webseite															</label>
<div class="o-control-input">
<input type="text" name="url" id="comment-website" class="o-form-control" tabindex="43" data-kt-website />
</div>
</div>
</div>
</div>
<div class="kt-form-captcha">
<div class="g-recaptcha" data-theme="clean" data-sitekey="6LfaftkSAAAAAJLjaM-rpAe3H-dDyWftZ8AdCIaE" data-callback="recaptchaCallback"></div>
<input type="hidden" value="" data-kt-recaptcha-response />
</div>
<div class="kt-form-submit">
<div class="">
<div class="subscribeForm kmt-form-subscription ">
<div class="o-checkbox">
<input type="checkbox" name="subscribe" id="subscribe-comments" value="1" >
<label for="subscribe-comments">
										Benachrichtigt mich bei neuen Kommentaren									</label>
</div>
</div>
</div>
<div class="">
<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Abbrechen</button>
<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Kommentar absenden							<div class="o-loader o-loader--sm"></div>
</button>
</div>
</div>
<input type="hidden" name="parent_id" value="0" data-kt-parent />
<input type="hidden" name="task" value="commentSave" />
<input type="hidden" name="pageItemId" class="pageItemId" value="125" />
</form>
</div>
</div>
<span id="komento-token" style="display:none;"><input type="hidden" name="176e89d657643ab58fff213071b68148" value="1" /></span>
</div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<div class="itemBackToTop">
<a class="k2Anchor" href="/news/46584-eyes-wide-open-veroffentlichen-erste-single-samt-musikvideo-vom-kommenden-album.html#startOfPageId46584">
      Nach oben    </a>
</div>
<div class="clr"></div>
</div></div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
</div>
</div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-8 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">News dazu</h3>	</div>
<div class="module-content">
<div class="raxo-related-k2-items raxo-list">
<ul class="raxo-items">
<li class="raxo-item raxo-category-id115">
<div class="raxo-date">24.04.17</div>
<div class="raxo-right">
<h4 class="raxo-title"><a href="/news/46382-eyes-wide-open-kundigen-neues-album-an.html">EYES WIDE OPEN kündigen neues Album an</a></h4>
</div>
<a href="/news/46382-eyes-wide-open-kundigen-neues-album-an.html" class="raxo-readmore"></a>
</li>
<li class="raxo-item raxo-category-id115">
<div class="raxo-date">13.02.16</div>
<div class="raxo-right">
<h4 class="raxo-title"><a href="/news/43845-the-unguided-aud-lust-and-loathing-tour.html">THE UNGUIDED auf "Lust And Loathing" Tour</a></h4>
</div>
<a href="/news/43845-the-unguided-aud-lust-and-loathing-tour.html" class="raxo-readmore"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Berichte und Beiträge dazu</h3>	</div>
<div class="module-content">
<div class="raxo-related-k2-items raxo-bricks">
<div id="raxo-id294" class="raxo-itemsbox">
<div class="raxo-item raxo-category-id114 raxo-featured">
<div class="raxo-img">
<a href="/live/44384-the-unguided-black-radar-eyes-wide-open-hopelezz-luebeck-riders-cafe-hamburg-rock-cafe.html"><img src="/modules/mod_raxo_related_k2_items/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F9acdd94aaa757bff456bc2a3d8c93c11.jpg&amp;w=325&amp;h=200&amp;zc=1" width="325" height="200" title="The Unguided, Black Radar, Eyes Wide Open &amp; Hopelezz - Lübeck Riders Café &amp; Hamburg Rock Café" alt="" /></a>
<div class="raxo-category"><a href="/live.html">Konzertberichte</a></div>
</div>
<div class="raxo-content">
<h4 class="raxo-title"><a href="/live/44384-the-unguided-black-radar-eyes-wide-open-hopelezz-luebeck-riders-cafe-hamburg-rock-cafe.html">The Unguided, Black Radar, Eyes Wide Open & Hopelezz - Lübeck Riders Café & Hamburg Rock Café</a></h4>
<div class="raxo-info">
<span class="raxo-date">23.04.16</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-4 ">
<div id="rt-sidebar-a">
<div class="rt-block title3">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Gewinnspiel</h3>	</div>
<div class="module-content">
<div class="customtitle3"  >
<p><a href="/blog/46496-verlosung-gewinnt-ein-rock-am-ring-feuerzeug-von-zippo.html" target="_self" title="Verlosung: Gewinnt ein &quot;Rock Am Ring&quot; Feuerzeug von Zippo"><strong>Verlosung: Gewinnt ein "Rock Am Ring" Feuerzeug von Zippo!</strong></a></p></div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="allmode-box allmode-list">
<h3 class="allmode-name"><span>NEWS</span></h3>
<ul class="allmode-items">
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46584-eyes-wide-open-veroffentlichen-erste-single-samt-musikvideo-vom-kommenden-album.html">EYES WIDE OPEN veröffentlichen erste Single samt Musikvideo vom kommenden Album</a></h4>
</div>
<a href="/news/46584-eyes-wide-open-veroffentlichen-erste-single-samt-musikvideo-vom-kommenden-album.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46583-rock-am-ring-im-360-livestream.html">ROCK AM RING im 360° Livestream</a></h4>
</div>
<a href="/news/46583-rock-am-ring-im-360-livestream.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46582-the-wooden-sky-jetzt-auf-deutschlandtour.html">THE WOODEN SKY jetzt auf Deutschlandtour</a></h4>
</div>
<a href="/news/46582-the-wooden-sky-jetzt-auf-deutschlandtour.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46581-neues-album-von-wait-hell-in-pain.html">Neues Album von WAIT HELL IN PAIN</a></h4>
</div>
<a href="/news/46581-neues-album-von-wait-hell-in-pain.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/46579-neues-album-und-video-von-callejon.html">Neues Album und Video von CALLEJON</a></h4>
</div>
<a href="/news/46579-neues-album-und-video-von-callejon.html" class="allmode-readmore"></a>
</li>
</ul>
<div class="allmode-showall"><a href="https://www.burnyourears.de/news.html">Alle News</a></div></div>
</div>
</div>
</div>
<div class="rt-block title3 nomargintop nomarginbottom">
<div class="module-surround">
<div class="module-title">
<h3 class="title">BurnYourEars präsentiert</h3>	</div>
<div class="module-content">
<div class="customtitle3 nomargintop nomarginbottom"  >
<p style="text-align: center;"><a href="/live/46508-burnyourears-prasentiert-ill-nino-kommen-im-juni-erneut-nach-deutschland.html" target="_self" title="BurnYourEars präsentiert Ill Nino"><img src="/images/stories/2017/ill-nino-praesentation-seite.jpg" alt="ill nino praesentation" width="250" height="353" /></a></p></div>
</div>
</div>
</div>
<div class="rt-block nomarginall">
<div class="module-surround">
<div class="module-content">
<div class="bannergroupnomarginall">
<div class="banneritem">
<!-- Responsive (rectangle, horizontal) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7854759545260906"
     data-ad-slot="7536009917"
     data-ad-format="auto"></ins>
<div class="clr"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-block slider-item-6 nomarginbottom">
<div class="module-surround">
<div class="module-content">
<div class="allmode-box allmode-slider slider-item-6 nomarginbottom">
<h3 class="allmode-name"><span>AKTUELLE REVIEWS</span></h3>
<div class="allmode-nav"><div class="allmode-pages"></div></div>
<div id="allmode-id313" class="allmode-itemsbox owl-carousel">
<div class="allmode-item">
<div class="allmode-img">
<a href="/punk-rock/46580-worst-days-down-elsewhere.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F1659e30421c5039601124dba6f672869.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Worst Days Down - Elsewhere" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/punk-rock/46580-worst-days-down-elsewhere.html">Worst Days Down - Elsewhere</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/black-metal/46573-sunken-departure.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F02613097cf912c45923775105dbe50b2.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Sunken - Departure" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/black-metal/46573-sunken-departure.html">Sunken - Departure</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/death-metal/46570-and-there-will-be-blood-orbitus.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fe7aa2b24f3fecb96312a9f02007fb727.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="And There Will Be Blood - Obitus" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/death-metal/46570-and-there-will-be-blood-orbitus.html">And There Will Be Blood - Obitus</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/death-metal/46569-valborg-endstrand.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F501870beda57215f3ee80033342ff2e9.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Valborg - Endstrand" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/death-metal/46569-valborg-endstrand.html">Valborg - Endstrand</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/black-metal/46559-solbrud-vemod.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F579426b58e15ab4c36b635d11aae5fd6.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Solbrud - Vemod" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/black-metal/46559-solbrud-vemod.html">Solbrud - Vemod</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/punk-rock/46545-flogging-molly-life-is-good.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fb208590a4f7f246ba414479e8161d431.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Flogging Molly - Life Is Good" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/punk-rock/46545-flogging-molly-life-is-good.html">Flogging Molly - Life Is Good</a></h4>
</div>
</div>
</div>
<div class="allmode-showall"><a href="https://www.burnyourears.de/reviews.html">Alle Reviews</a></div></div>
</div>
</div>
</div>
<div class="rt-block nomarginbottom nomargintop nopaddingbottom">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Gebloggt</h3>	</div>
<div class="module-content">
<div class="allmode-box allmode-default nomarginbottom nomargintop nopaddingbottom">
<div class="allmode-itemsbox">
<div class="allmode-item allmode-category-id112 allmode-featured">
<h4 class="allmode-title"><a href="/blog/46348-special-voivods-drei-noise-alben-als-re-release.html">Special: VOIVODs drei Noise-Alben als Re-Release</a></h4>
</div>
<div class="allmode-item allmode-category-id112 allmode-featured">
<h4 class="allmode-title"><a href="/blog/46229-emperors-back-katalog-von-candlelight-records-neu-veroffentlicht.html">Special: EMPEROR Back-Katalog von Candlelight Records neu veröffentlicht</a></h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-block slider-item-6">
<div class="module-surround">
<div class="module-content">
<div class="allmode-box allmode-slider slider-item-6">
<h3 class="allmode-name"><span>EMPFEHLUNGEN</span></h3>
<div class="allmode-nav"><div class="allmode-pages"></div></div>
<div id="allmode-id312" class="allmode-itemsbox owl-carousel">
<div class="allmode-item">
<div class="allmode-img">
<a href="/stoner-rock/46541-woodhawk-beyond-the-sun.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fde02f003565f35d43ba94599c15b1ed2.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Woodhawk - Beyond The Sun" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/stoner-rock/46541-woodhawk-beyond-the-sun.html">Woodhawk - Beyond The Sun</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/punk-rock/46545-flogging-molly-life-is-good.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fb208590a4f7f246ba414479e8161d431.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Flogging Molly - Life Is Good" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/punk-rock/46545-flogging-molly-life-is-good.html">Flogging Molly - Life Is Good</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/death-metal/46569-valborg-endstrand.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F501870beda57215f3ee80033342ff2e9.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Valborg - Endstrand" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/death-metal/46569-valborg-endstrand.html">Valborg - Endstrand</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/punk-rock/46499-clowns-lucid-again.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Ff8cc3e3b40caef6fcf66e604d3ae32fe.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Clowns- Lucid Again" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/punk-rock/46499-clowns-lucid-again.html">Clowns- Lucid Again</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/death-metal/46421-maat-monuments-will-enslave.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2Fb09333d6f978c9aa349c44271b74966f.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Maat - Monuments Will Enslave" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/death-metal/46421-maat-monuments-will-enslave.html">Maat - Monuments Will Enslave</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/death-metal/46521-venenum-trance-of-death.html"><img src="/modules/mod_raxo_allmode_k2/tools/tb.php?src=%2Fmedia%2Fk2%2Fitems%2Fsrc%2F6235a6698fab6bb34cbe9ac54120add9.jpg&amp;w=250&amp;h=250&amp;zc=1" width="250" height="250" title="Venenum - Trance of Death" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/death-metal/46521-venenum-trance-of-death.html">Venenum - Trance of Death</a></h4>
</div>
</div>
</div>
<div class="allmode-showall"><a href="https://www.burnyourears.de/tipps-der-redaktion.html">Alle Empfehlungen</a></div></div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Kommentare</h3>	</div>
<div class="module-content">
<div id="kt" class="mod-kt mod-kt-comments ">
<div class="mod-kt-list--vertical">
<div class="mod-kt-item kmt-285">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="javascript:void(0);">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Johannes Albers</b> kommentierte <a href="https://www.burnyourears.de/blog/46496-verlosung-gewinnt-ein-rock-am-ring-feuerzeug-von-zippo.html#comment-285,0" target="blank"><b>Verlosung: Gewinnt ein "Rock Am Ring" Feuerzeug von Zippo</b></a>	</div>
<div class="mod-kt-comment-content">
						Ich wünsche mir seit Jahren ein Zippo					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-284">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="javascript:void(0);">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>SummerFlirt</b> kommentierte <a href="https://www.burnyourears.de/blog/46496-verlosung-gewinnt-ein-rock-am-ring-feuerzeug-von-zippo.html#comment-284,0" target="blank"><b>Verlosung: Gewinnt ein "Rock Am Ring" Feuerzeug von Zippo</b></a>	</div>
<div class="mod-kt-comment-content">
						Falls mich ein fescher Mann fragt, ob ich Feuer für ihn habe und das der Beginn eines Flirts ist... Dafür wäre das zi...					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-283">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="javascript:void(0);">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Oleg Schwabauer</b> kommentierte <a href="https://www.burnyourears.de/blog/46496-verlosung-gewinnt-ein-rock-am-ring-feuerzeug-von-zippo.html#comment-283,0" target="blank"><b>Verlosung: Gewinnt ein "Rock Am Ring" Feuerzeug von Zippo</b></a>	</div>
<div class="mod-kt-comment-content">
						Als Rock- und Zippo-Fan ist dieses Feuerzeug ein absolutes Muss					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-282">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="javascript:void(0);">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Inge</b> kommentierte <a href="https://www.burnyourears.de/blog/46496-verlosung-gewinnt-ein-rock-am-ring-feuerzeug-von-zippo.html#comment-282,0" target="blank"><b>Verlosung: Gewinnt ein "Rock Am Ring" Feuerzeug von Zippo</b></a>	</div>
<div class="mod-kt-comment-content">
						Wer kann schon sagen, ob ich so ein tolles Zippo verdient hätte - ich wäre euch jedenfalls super dankbar.					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-281">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="/autor/arne.html">
<img src="/media/k2/users/37.gif"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Arne</b> kommentierte <a href="https://www.burnyourears.de/news/46564-tankard-spielen-beim-dfb-pokalfinale.html#comment-281,0" target="blank"><b>TANKARD spielen beim DFB-Pokalfinale</b></a>	</div>
<div class="mod-kt-comment-content">
						Find ich gut ;-) Nur die SGE!!!
Aber in der Pause singt dann auch noch die Helene Fischer. . .Naaaja					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div id="rt-extension">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block nomargintop nomarginleft nomarginright">
<div class="module-surround">
<div class="module-content">
<div class="customnomargintop nomarginleft nomarginright"  >
<!-- Seitenende (Content) --> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7854759545260906" data-ad-slot="7801754718" data-ad-format="auto"></ins>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-4">
<div class="rt-block nomarginbottom nopaddingbottom">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Meistgelesene Artikel</h3>	</div>
<div class="module-content">
<div class="allmode-box allmode-default nomarginbottom nopaddingbottom">
<div class="allmode-itemsbox">
<div class="allmode-item allmode-category-id112 allmode-featured">
<h4 class="allmode-title"><a href="/blog/46496-verlosung-gewinnt-ein-rock-am-ring-feuerzeug-von-zippo.html">Verlosung: Gewinnt ein "Rock Am Ring" Feuerzeug von Zippo</a></h4>
</div>
<div class="allmode-item allmode-category-id144 allmode-featured">
<h4 class="allmode-title"><a href="/stoner-rock/46541-woodhawk-beyond-the-sun.html">Woodhawk - Beyond The Sun</a></h4>
</div>
<div class="allmode-item allmode-category-id114 allmode-featured">
<h4 class="allmode-title"><a href="/live/46505-red-eye-the-real-mckenzies-underground-koeln.html">Red Eye, The Real McKenzies - Der Bericht aus dem Underground Köln samt Eindrücken von der Band</a></h4>
</div>
<div class="allmode-item allmode-category-id125 allmode-featured">
<h4 class="allmode-title"><a href="/heavy-metal/46520-alestorm-no-grave-but-the-sea.html">Alestorm - No Grave But The Sea</a></h4>
</div>
<div class="allmode-item allmode-category-id23 allmode-featured">
<h4 class="allmode-title"><a href="/interviews/46497-love-a-interview-zum-album-nichts-ist-neu-mit-jorkk-und-karl.html">LOVE A - Interview zum Album "Nichts Ist Neu" mit Jörkk und Karl</a></h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-4 rt-omega">
<div class="rt-block nomarginbottom">
<div class="module-surround">
<div class="module-content">
<div class="customnomarginbottom"  >
<div class="fb-page" data-href="https://www.facebook.com/burnyourears/" data-tabs="timeline" data-height="320" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/burnyourears/"><a href="https://www.facebook.com/burnyourears/">BurnYourEars Webzine</a></blockquote>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div id="rt-footer-surround">
<div class="rt-container">
<div id="rt-footer">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block nopaddingtop nopaddingbottom">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop nopaddingbottom"  >
<div style="text-align: left;">
<p><strong><span style="font-size: 14pt;">BurnYourEars Webzine</span></strong></p>
<strong>Rock und Metal Musikmagazin<br /></strong>Reviews, News, Interviews und Berichte<br /><span style="font-size: 10pt;">2004 - 2017 &copy; burnyourears.de<br /><br /></span></div>
<p><strong><a href="/info/36900-impressum.html" target="_self" title="Impressum"></a><a href="/info/36900-impressum.html" target="_self" title="Impressum">Impressum</a></strong>&nbsp;<span style="color: #000000;">|</span>&nbsp;<strong><a href="/info/36896-datenschutzhinweise.html" target="_self" title="Datenschutz">Datenschutz</a></strong></p></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3">
<div class="rt-block largepaddingtop nopaddingbottom nomarginbottom">
<div class="module-surround">
<div class="module-content">
<div class="customlargepaddingtop nopaddingbottom nomarginbottom"  >
<ul>
<li><strong><a href="/info/36892-kontakt.html" target="_self" title="So erreichst Du uns">Info &amp; Kontakt</a></strong></li>
<li><strong><a href="/info/36892-kontakt.html" target="_self" title="So erreichst Du uns"></a><a href="/info/36893-team.html" target="_self" title="Die Redaktion">BYE Redaktion</a></strong></li>
<li><strong><a href="/info/36893-team.html" target="_self" title="Die Redaktion"></a><a href="/info/36894-banner.html" target="_self" title="Unsere Banner &amp; Logos">Banner &amp; Logo</a><a href="/info/36900-impressum.html" target="_self" title="Impressum"></a></strong></li>
<li><strong><a href="/info/44756-werbung.html" target="_self" title="Werbung, Kooperationen und Sponsored Posts">Werbung</a></strong></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3">
<div class="rt-block nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop"  >
<p><a href="/news/feed" target="_blank" title="News - BurnYourEars RSS Newsfeed"><img src="/images/M_images/rss-icon.png" alt="Newsfeed RSS" /><br /><br /></a> <a href="/news/feed" target="_blank" title="News - BurnYourEars RSS Newsfeed">News</a>&nbsp;|&nbsp;<a href="/reviews/feed" target="_blank" title="Reviews - BurnYourEars RSS Newsfeed">Reviews<br /></a><a href="/interviews/feed" target="_blank" title="Interviews - BurnYourEars RSS Newsfeed">Interviews</a>&nbsp;|&nbsp;<a href="/live/feed" target="_blank" title="Live - BurnYourEars RSS-Newsfeed">Live</a> <br /><a href="/blog/feed" target="_blank" title="Blog - BurnYourEars RSS Newsfeed">Blog<br /></a></p></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop"  >
<p><img src="/images/M_images/lautfm.png" alt="BurnYourEars bei laut.fm" />&nbsp;<a href="http://laut.fm/burnyourears" target="_blank" title="BurnYourEars Radiostream bei laut.fm">BurnYourEars Radio<br /></a><img src="/images/M_images/youtube.png" alt="BurnYourEars bei YouTube" />&nbsp;<a href="https://www.youtube.com/user/BurnYourEarsDe" target="_blank" title="BurnYourEars bei YouTube">BurnYourEars Video</a></p></div>
</div>
</div>
</div>
<div class="rt-block nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop"  >
<ul>
<li style="text-align: left;"><strong><a href="/info/45881-interner-bereich.html" target="_self" title="Als User an- oder abmelden">User Login / Logout</a></strong></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.burnyourears.de/admin/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.burnyourears.de/admin/piwik/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->	<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/4eab33e2dbbda14b57d0423a4bb4dce2.js" defer async></script>
</body>
</html>