<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="de-de" lang="de-de" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="image_src" href="https://www.burnyourears.de/uploads/banner/burnyourears-logo-quadrat.jpg" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="wind rose" />
<meta name="title" content="WIND ROSE koppeln dritte Single aus &quot;Stonehymn&quot; aus" />
<meta name="author" content="Theo" />
<meta property="og:url" content="https://www.burnyourears.de/news/47227-wind-rose-koppeln-dritte-single-aus-stonehymn-aus.html" />
<meta property="og:title" content="WIND ROSE koppeln dritte Single aus &quot;Stonehymn&quot; aus" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.burnyourears.de/media/k2/items/cache/937bea8a158dd1764f42552ddd8dfbd5_XL.jpg?t=-62169984000" />
<meta name="image" content="https://www.burnyourears.de/media/k2/items/cache/937bea8a158dd1764f42552ddd8dfbd5_L.jpg?t=-62169984000" />
<meta property="og:description" content="Fast fünf Monate nach der Veröffentlichungen ihres neuen Albums &quot;Stonehymn&quot; haben die italienischen Power Metaller von WIND ROSE eine weitere Single ausgekoppelt." />
<meta name="description" content="Fast fünf Monate nach der Veröffentlichungen ihres neuen Albums &quot;Stonehymn&quot; haben die italienischen Power Metaller von WIND ROSE eine weitere Single ausgekoppelt." />
<title>WIND ROSE koppeln dritte Single aus 'Stonehymn' aus</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.burnyourears.de/such-ergebnis.html?format=opensearch&amp;id=47227" rel="search" title="Suchen BurnYourEars Webzine" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/0/957644e56dfe038f3fce6e94213d1529.css" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"1013c21dbccf0149ade5a29333611a28","system.paths":{"root":"","base":""}}</script>
<script type="text/javascript">window.kt={"environment":"production","rootUrl":"https://www.burnyourears.de","ajaxUrl":"https://www.burnyourears.de/?option=com_komento&lang=de&Itemid=125","baseUrl":"https://www.burnyourears.de/index.php?option=com_komento&lang=none&Itemid=125","token":"1013c21dbccf0149ade5a29333611a28","mobile":false,"siteName":"BurnYourEars Webzine","locale":"de-DE","direction":"ltr"};</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<meta property="fb:app_id" content="113191892060722"/>
</head>
<body  class="logo-type-corvus top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-custombottom font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-a layout-mode-responsive col12">
<div id="rt-page-surround">
<div id="rt-page-surround-bottom">
<div class="rt-with-footer">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-2 rt-alpha">
<div class="rt-social-buttons">
<a class="social-button rt-social-button-1" href="https://www.facebook.com/burnyourears">
<span class="icon-facebook"></span>
<span class="social-button-text">Facebook</span>
</a>
<a class="social-button rt-social-button-2" href="https://twitter.com/BurnYourEars">
<span class="icon-twitter"></span>
<span class="social-button-text">Twitter</span>
</a>
<a class="social-button rt-social-button-3" href="https://www.instagram.com/burnyourears">
<span class="icon-instagram"></span>
<span class="social-button-text">Instagram</span>
</a>
<a class="social-button rt-social-button-4" href="https://plus.google.com/+BurnYourEarsDE">
<span class="icon-google-plus"></span>
<span class="social-button-text">Google+</span>
</a>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-5">
<div class="rt-block nomarginall nopaddingall">
<div class="module-surround">
<div class="module-content">
<div class="customnomarginall nopaddingall"  >
<div><a href="/" target="_self" title="BurnYourEars Webzine - Metal, Rock &amp; Hardcore Musikmagazin"><img src="/images/logo_burnyourears.png" alt="BurnYourEars Logo" style="float: left;" /></a></div></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-5 rt-omega">
<div class="rt-block nopaddingall hidden-phone">
<div class="module-surround">
<div class="module-content">
<div class="bannergroupnopaddingall hidden-phone">
<div class="banneritem">
<a
							href="/banners/click54.html" target="_blank" rel="noopener noreferrer"
							title="United Charity - Allgemein">
<img
								src="https://www.burnyourears.de/images/stories/2016/Banner/UnitedCharity-Alllgemein.jpg"
								alt="United Charity - Allgemein"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-block rt-center nomarginbottom nopaddingbottom nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="searchrt-center nomarginbottom nopaddingbottom nopaddingtop mod_search259">
<form action="/news.html" method="post" class="form-inline">
<label for="mod-search-searchword259" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword259" maxlength="200"  class="inputbox search-query input-medium" type="search" size="25" placeholder="Suche..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="125" />
</form>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-header">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block menu-block">
<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
<li class="item101" >
<a class="item" href="/"  >

                                Home                            </a>
</li>
<li class="item125 active last" >
<a class="item" href="/news.html"  >

                                News                            </a>
</li>
<li class="item113 parent" >
<a class="item" href="/reviews.html"  >

                                Reviews                                <span class="border-fixer"></span>
</a>
<div class="dropdown columns-1 " style="width:180px;">
<div class="column col1"  style="width:180px;">
<ul class="l2">
<li class="item439" >
<a class="item" href="/tipps-der-redaktion.html"  >

                                Tipps der Redaktion                            </a>
</li>
<li class="item759 parent" >
<a class="item" href="/reviews/alben.html"  >

                                Alben / Genres                                <span class="border-fixer"></span>
</a>
<div class="dropdown flyout columns-1 " style="width:180px;">
<div class="column col1"  style="width:180px;">
<ul class="l3">
<li class="item761" >
<a class="item" href="/reviews/alben/heavy-metal.html"  >

                                Heavy Metal                            </a>
</li>
<li class="item760" >
<a class="item" href="/reviews/alben/thrash-metal.html"  >

                                Thrash Metal                            </a>
</li>
<li class="item762" >
<a class="item" href="/reviews/alben/black-metal.html"  >

                                Black Metal                            </a>
</li>
<li class="item763" >
<a class="item" href="/reviews/alben/death-metal.html"  >

                                Death Metal                            </a>
</li>
<li class="item764" >
<a class="item" href="/reviews/alben/progressive-metal.html"  >

                                Progressive Metal                            </a>
</li>
<li class="item765" >
<a class="item" href="/reviews/alben/alternative-metal.html"  >

                                Alternative Metal                            </a>
</li>
<li class="item766" >
<a class="item" href="/reviews/alben/modern-metal-metalcore.html"  >

                                Modern Metal / Metalcore                            </a>
</li>
<li class="item767" >
<a class="item" href="/reviews/alben/doom-sludge-metal.html"  >

                                Doom / Sludge Metal                            </a>
</li>
<li class="item768" >
<a class="item" href="/reviews/alben/pagan-viking-metal.html"  >

                                Pagan / Viking Metal                            </a>
</li>
<li class="item769" >
<a class="item" href="/reviews/alben/gothic-mittelalter-metal.html"  >

                                Gothic / Mittelalter Metal                            </a>
</li>
<li class="item770" >
<a class="item" href="/reviews/alben/rock-hard-rock.html"  >

                                Rock / Hard Rock                            </a>
</li>
<li class="item779" >
<a class="item" href="/reviews/alben/southern-jam-blues-rock.html"  >

                                Southern/Jam/Blues Rock                            </a>
</li>
<li class="item772" >
<a class="item" href="/reviews/alben/alternative-rock-indie.html"  >

                                Alternative Rock / Indie                            </a>
</li>
<li class="item774" >
<a class="item" href="/reviews/alben/progressive-rock.html"  >

                                Progressive Rock                            </a>
</li>
<li class="item775" >
<a class="item" href="/reviews/alben/punk-rock.html"  >

                                Punk Rock                            </a>
</li>
<li class="item776" >
<a class="item" href="/reviews/alben/gothic-rock-dark-wave.html"  >

                                Gothic Rock / Dark Wave                            </a>
</li>
<li class="item777" >
<a class="item" href="/reviews/alben/stoner-rock.html"  >

                                Stoner Rock                            </a>
</li>
<li class="item778" >
<a class="item" href="/reviews/alben/post-rock-metal.html"  >

                                Post Rock/Metal                            </a>
</li>
<li class="item780" >
<a class="item" href="/reviews/alben/hardcore.html"  >

                                Hardcore                            </a>
</li>
<li class="item781" >
<a class="item" href="/reviews/alben/electro-industrial.html"  >

                                Electro / Industrial                            </a>
</li>
<li class="item771" >
<a class="item" href="/reviews/alben/singer-songwriter.html"  >

                                Singer/Songwriter                            </a>
</li>
<li class="item773" >
<a class="item" href="/reviews/alben/sonstige.html"  >

                                Sonstige                            </a>
</li>
</ul>
</div>
</div>
</li>
<li class="item172" >
<a class="item" href="/reviews/dvd-und-blu-ray.html"  >

                                DVD &amp; Blu-ray                            </a>
</li>
<li class="item173" >
<a class="item" href="/reviews/buecher-und-spiele.html"  >

                                Bücher &amp; Spiele                            </a>
</li>
</ul>
</div>
</div>
</li>
<li class="item126" >
<a class="item" href="/interviews.html"  >

                                Interviews                            </a>
</li>
<li class="item127" >
<a class="item" href="/live.html"  >

                                Live                            </a>
</li>
<li class="item128" >
<a class="item" href="/blog.html"  >

                                Blog                            </a>
</li>
</ul>	<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-transition">
<div id="rt-body-surround">
<div id="rt-breadcrumbs">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block nopaddingbottom nopaddingtop nomargintop hidden-phone">
<div class="module-surround">
<div class="module-content">
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumbnopaddingbottom nopaddingtop nomargintop hidden-phone">
<li class="active">
<span class="divider icon-location"></span>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>
<span class="divider">
<img src="/templates/rt_corvus/images/system/arrow.png" alt="" />	</span>
<meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/news.html" class="pathway"><span itemprop="name">News</span></a>
<span class="divider">
<img src="/templates/rt_corvus/images/system/arrow.png" alt="" />	</span>
<meta itemprop="position" content="2">
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<span itemprop="name">
					WIND ROSE koppeln dritte Single aus &quot;Stonehymn&quot; aus				</span>
<meta itemprop="position" content="3">
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-mainbody-surround">
<div class="rt-container">
<div id="rt-main" class="mb8-sa4">
<div class="rt-container">
<div class="rt-grid-8 ">
<div class="rt-block">
<div id="rt-mainbody">
<div class="component-content">
<!-- Start K2 Item Layout -->
<span id="startOfPageId47227"></span>
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="k2Container" class="itemView">
<!-- Plugins: BeforeDisplay -->
<!-- K2 Plugins: K2BeforeDisplay -->
<div class="itemHeader">
<!-- Item Author -->
<span class="itemAuthor" itemprop="author" itemprop="name">
      BYE-Redakteur            <a title="Artikelübersicht des Autors" rel="author" href="/autor/theo.html">Theo</a>
</span>
<!-- Date created -->
<span class="itemDateCreated" itemprop="datePublished">
      Donnerstag, 19 Oktober 2017 12:14    </span>
<!-- Item title -->
<h1 class="itemTitle" itemprop="headline" itemprop="name">
      
      WIND ROSE koppeln dritte Single aus &quot;Stonehymn&quot; aus
      
    </h1>
</div>
<div class="itemBody" itemprop="articleBody">
<!-- Plugins: BeforeDisplayContent -->
<!-- K2 Plugins: K2BeforeDisplayContent -->
<!-- Item Image -->
<div class="itemImageBlock" {K2_ITEM_IMAGE_WRAPPER}>
<span class="itemImage">
<a rel="{handler: 'image'}" >
<img {K2_ITEM_IMAGE} src="/media/k2/items/cache/937bea8a158dd1764f42552ddd8dfbd5_XL.jpg?t=-62169984000" "WIND ROSE koppeln dritte Single aus &amp;quot;Stonehymn&amp;quot; aus" style="width:500px; height:auto;" itemprop="image"/>
</a>
<br />
</span>
<div class="clr"></div>
</div>
<!-- Item introtext -->
<div class="itemIntroText">
<p>Fast fünf Monate nach der Veröffentlichungen ihres neuen Albums "Stonehymn" haben die italienischen Power Metaller von WIND ROSE eine weitere Single ausgekoppelt.</p>
</div>
<!-- Item fulltext -->
<div class="itemFullText">
<p>"The Returning Race" heißt der Song, welchem nun auch ein Musikvideo spendiert wurde.</p>
<p><iframe src="https://www.youtube.com/embed/U_YIbilsAgU?feature=youtu.be" width="640" height="360" class="mceItemMedia mceItemIframe" style="border: solid #000000 initial;" allowfullscreen="allowfullscreen"></iframe></p>
<p>Darüber hinaus hat die Band neue Tourtermine bekanntgegeben und wird im Dezember unter anderem auch in Deutschland Halt machen:</p>
<p>2017<br />Oct 26: Le Blogg - Lyon FR<br />Oct 27: Disjonct Festival - Vauderens CH<br />Oct 28: Undertown - Meyrin CH<br />Oct 31: Punte Parti - Bientina IT<br />Nov 04: Brainstorm Festival - Apeldoorn NL<br />Nov 24: The Wall - Pistoia IT<br />Dec 08: Le Manoir - Saint Maurice CH<br />Dec 16: Comunita Giovanile - Busto Arsizio IT<br />Dec 22: Kreatief - Neckarsulm DE<br />Dec 23: Willemeen - Arnhem NL<br /><br />2018<br />Jan 05: Shinjuku Blaze - Tokyo JP<br />Jan 06: Banana Hall - Osaka JP<br />Aug 10: Leyendas del Rock - Villena ES<br />Sep 20: Warhorns Festival - Selby UK<br />Sep 21: The Black Heart - London UK<br />Sep 22: Fuel - Cardiff UK</p>
<div style="padding-top: 5px; padding-bottom: 15px;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7854759545260906"
	data-ad-slot="4134035118"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="CC3A00"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
</div> </div>
<div class="clr"></div>
<div class="clr"></div>
</div>
<!-- Plugins: AfterDisplayTitle -->
<!-- K2 Plugins: K2AfterDisplayTitle -->
<!-- Social sharing -->
<div class="itemSocialSharing">
<!-- Facebook Button -->
<div class="itemFacebookButton">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-share="true"></div>
</div>
<!-- Twitter Button -->
<div class="itemTwitterButton">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="burnyourears">
				Tweet			</a>
</div>
<div class="clr"></div>
</div>
<div class="itemLinks">
<!-- Item tags -->
<div class="itemTagsBlock">
<span>Mehr zu:</span>
<ul class="itemTags">
<li><a href="/tag/wind-rose.html">wind rose</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<!-- Plugins: AfterDisplay -->
<!-- K2 Plugins: K2AfterDisplay -->
<!-- K2 Plugins: K2CommentsBlock -->
<div id="kt" class="kt-frontend theme-vortex" data-kt-wrapper
	data-component="com_k2" data-cid="47227" data-url="L25ld3MvNDcyMjctd2luZC1yb3NlLWtvcHBlbG4tZHJpdHRlLXNpbmdsZS1hdXMtc3RvbmVoeW1uLWF1cy5odG1s"
	data-live="1" data-live-interval="180"
>
<a id="comments"></a>
<a id="itemCommentsAnchor"></a>
<div class="kt-comment-title-bar">
<div class="o-grid">
<div class="o-grid__cell o-grid__cell--center">
<h3 class="kt-comments-title">Kommentare (<span class="commentCounter" data-kt-counter>0</span>)</h3>
</div>
<div class="o-grid__cell-auto-size o-grid__cell--center">
</div>
</div>
</div>
<div class="is-empty" data-kt-comments-container>
<div class="kt-comments" data-kt-comments>
</div>
<div class="o-empty">
<div class="o-empty__content">
<i class="o-empty__icon fa fa-comments-o"></i>
<div class="o-empty__text t-lg-mt--md">Schreibe jetzt den ersten Kommentar!</div>
</div>
</div>
</div>
<div class="kt-form-section" data-kt-form>
<a name="commentform" id="commentform"></a>
<div class="formArea kmt-form-area">
<div class="kt-login">
<h3 class="kt-login__title"><i class="fa fa-unlock-alt"></i>&nbsp;
			Melde Dich an, um unter Deinem Namen zu kommentieren (Du kommentierst sonst als Gast):		</h3>
<form action="/news.html" method="post" class="">
<div class="o-grid o-grid--gutters ">
<div class="o-grid__cell">
<div class="o-form-group">
<label for="login-username">Benutzername</label>
<input type="text" name="username" id="login-username" class="o-form-control" />
</div>
</div>
<div class="o-grid__cell kt-login__cell-pass">
<div class="o-form-group">
<label for="login-password">Passwort</label>
<input type="password" name="password" id="passwd" class="o-form-control" />
</div>
</div>
<div class="o-grid__cell o-grid__cell--auto-size kt-login__cell-btn">
<button type="submit" class="btn btn-kt-primary">Anmelden</button>
<a href="/neuen-account-anlegen.html" class="btn btn-kt-default">Registrieren</a>
</div>
</div>
<input type="hidden" value="com_users"  name="option">
<input type="hidden" value="user.login" name="task">
<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYnVybnlvdXJlYXJzLmRlL25ld3MvNDcyMjctd2luZC1yb3NlLWtvcHBlbG4tZHJpdHRlLXNpbmdsZS1hdXMtc3RvbmVoeW1uLWF1cy5odG1sI2NvbW1lbnRmb3Jt" />
<input type="hidden" name="1013c21dbccf0149ade5a29333611a28" value="1" />	</form>
</div>
<form class="kt-form" data-kt-form-element>
<div class="kt-form-alert o-alert o-alert--danger t-hidden" data-kt-alert></div>
<div class="kt-form__title-bar">
<div class="o-grid">
<div class="o-grid__cell-auto-size">
<h3 class="kt-form-title">Einen Kommentar verfassen</h3>
</div>
<div class="o-grid__cell t-text--right">
<b>Du kommentierst als Gast.</b>
<a href="/neuen-account-anlegen.html">Registrier Dich</a> oder <a href="/anmelden.html">log Dich ein</a> als User.								
													</div>
</div>
</div>
<div class="kt-form-composer">
<div class="kt-form-editor-wrap">
<div class="kt-form-editor ">
<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Gib Deinen Kommentar hier ein..." data-kt-editor></textarea>
</div>
<div class="kt-editor-info"
																				>
<div class="kt-editor-action">
</div>
<div class="kt-editor-data">
<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
<div class="kt-editor-data__title">
										Anhänge (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
</div>
<div class="kt-editor-data__location t-hidden" data-kt-location-form>
<div class="kt-editor-data__title">Deinen Standort teilen</div>
<div class="kt-editor-data__location-input">
<div class="o-input-group">
<input type="text" name="address" placeholder="Wo bist Du?" data-kt-location-address class="o-form-control"/>
<span class="o-input-group__btn">
<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
</span>
</div>
</div>
<input type="hidden" name="latitude" data-kt-location-lat />
<input type="hidden" name="longitude" data-kt-location-lng />
</div>
</div>
</div>
</div>
</div>
<div class="o-grid o-grid--gutters t-lg-mt--xl">
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-name" class="o-control-label">
								Name																	(Pflichtfeld):
															</label>
<div class="o-control-input">
<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
</div>
</div>
</div>
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-email" class="o-control-label">
								E-Mail															</label>
<div class="o-control-input">
<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
</div>
</div>
</div>
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-website" class="o-control-label">
								Webseite															</label>
<div class="o-control-input">
<input type="text" name="url" id="comment-website" class="o-form-control" data-kt-website />
</div>
</div>
</div>
</div>
<div class="kt-form-captcha">
<div class="g-recaptcha" data-theme="clean" data-sitekey="6LfaftkSAAAAAJLjaM-rpAe3H-dDyWftZ8AdCIaE" data-callback="recaptchaCallback"></div>
<input type="hidden" value="" data-kt-recaptcha-response />
</div>
<div class="kt-form-submit">
<div class="">
<div class="subscribeForm kmt-form-subscription ">
<div class="o-checkbox">
<input type="checkbox" name="subscribe" id="subscribe-comments" value="1" >
<label for="subscribe-comments">
										Benachrichtigt mich bei neuen Kommentaren									</label>
</div>
</div>
</div>
<div class="">
<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Abbrechen</button>
<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Kommentar absenden							<span class="o-loader o-loader--sm"></span>
</button>
</div>
</div>
<input type="hidden" name="parent_id" value="0" data-kt-parent />
<input type="hidden" name="task" value="commentSave" />
<input type="hidden" name="pageItemId" class="pageItemId" value="125" />
</form>
</div>
</div>
<span id="komento-token" style="display:none;"><input type="hidden" name="1013c21dbccf0149ade5a29333611a28" value="1" /></span>
</div>
<!-- Plugins: AfterDisplayContent -->
<!-- K2 Plugins: K2AfterDisplayContent -->
<div class="itemBackToTop">
<a class="k2Anchor" href="/news/47227-wind-rose-koppeln-dritte-single-aus-stonehymn-aus.html#startOfPageId47227">
      Nach oben    </a>
</div>
<div class="clr"></div>
</div></div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->
</div>
</div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-8 rt-alpha rt-omega">
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">News dazu</h3>	</div>
<div class="module-content">
<div class="raxo-related-k2-items raxo-list">
<ul class="raxo-items">
<li class="raxo-item raxo-category-id115">
<div class="raxo-date">18.05.17</div>
<div class="raxo-right">
<h4 class="raxo-title"><a href="/news/46533-wind-rose-veroffentlichen-videoclip-zu-to-erebor.html">WIND ROSE veröffentlichen Videoclip zu "To Erebor"</a></h4>
</div>
<a href="/news/46533-wind-rose-veroffentlichen-videoclip-zu-to-erebor.html" class="raxo-readmore"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Empfohlene Reviews und Interviews</h3>	</div>
<div class="module-content">
<div class="raxo-related-k2-items raxo-bricks">
<div id="raxo-id287" class="raxo-itemsbox">
<div class="raxo-item raxo-category-id125">
<div class="raxo-img">
<a href="/heavy-metal/46557-wind-rose-stonehymn.html"><img src="/images/raxo_thumbs/tb-w325-h200-crop-int-abc490b9f19f85d042dbe0e49763acd6-img.jpg" width="325" height="200" title="Wind Rose - Stonehymn" alt="" /></a>
<div class="raxo-category"><a href="/reviews/alben/heavy-metal.html">Heavy Metal</a></div>
</div>
<div class="raxo-content">
<h4 class="raxo-title"><a href="/heavy-metal/46557-wind-rose-stonehymn.html">Wind Rose - Stonehymn</a></h4>
<div class="raxo-info">
<span class="raxo-date">23.05.17</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-4 ">
<div id="rt-sidebar-a">
<div class="rt-block ">
<div class="module-surround">
<div class="module-content">
<div class="allmode-box allmode-list">
<h3 class="allmode-name"><span>NEWS</span></h3>
<ul class="allmode-items">
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/47227-wind-rose-koppeln-dritte-single-aus-stonehymn-aus.html">WIND ROSE koppeln dritte Single aus "Stonehymn" aus</a></h4>
</div>
<a href="/news/47227-wind-rose-koppeln-dritte-single-aus-stonehymn-aus.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/47224-the-black-dahlia-murder-landen-mit-ihrem-neuen-album-nightbringers-in-den-internationalen-charts.html">THE BLACK DAHLIA MURDER landen mit ihrem neuen Album 'Nightbringers' in den internationalen Charts</a></h4>
</div>
<a href="/news/47224-the-black-dahlia-murder-landen-mit-ihrem-neuen-album-nightbringers-in-den-internationalen-charts.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/47223-sorcerer-veroffentlichen-lyricvideo-zur-neuen-single-the-devils-incubus.html">SORCERER veröffentlichen Lyricvideo zur neuen Single 'The Devils Incubus'</a></h4>
</div>
<a href="/news/47223-sorcerer-veroffentlichen-lyricvideo-zur-neuen-single-the-devils-incubus.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/47218-cannibal-corpse-feiern-songpremiere-mit-dem-titeltrack-red-before-black.html">CANNIBAL CORPSE feiern Songpremiere mit dem Titeltrack 'Red Before Black'</a></h4>
</div>
<a href="/news/47218-cannibal-corpse-feiern-songpremiere-mit-dem-titeltrack-red-before-black.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id115">
<div class="allmode-right">
<h4 class="allmode-title"><a href="/news/47216-five-finger-death-punch-kundigen-zwei-veroffentlichungen-an.html">FIVE FINGER DEATH PUNCH kündigen zwei Veröffentlichungen an</a></h4>
</div>
<a href="/news/47216-five-finger-death-punch-kundigen-zwei-veroffentlichungen-an.html" class="allmode-readmore"></a>
</li>
</ul>
<div class="allmode-showall"><a href="https://www.burnyourears.de/news.html">Alle News</a></div></div>
</div>
</div>
</div>
<div class="rt-block nomargintop nomarginleft nomarginright">
<div class="module-surround">
<div class="module-content">
<div class="customnomargintop nomarginleft nomarginright"  >
<!-- Rechte Spalte -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7854759545260906"
     data-ad-slot="7536009917"
     data-ad-format="auto"></ins>
</div>
</div>
</div>
</div>
<div class="rt-block slider-item-6 nomarginbottom">
<div class="module-surround">
<div class="module-content">
<div class="allmode-box allmode-slider slider-item-6 nomarginbottom">
<h3 class="allmode-name"><span>AKTUELLE REVIEWS</span></h3>
<div class="allmode-nav"><div class="allmode-pages"></div></div>
<div id="allmode-id313" class="allmode-itemsbox owl-carousel">
<div class="allmode-item">
<div class="allmode-img">
<a href="/progressive-metal/47226-vuur-in-this-moment-we-are-free-cities.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-feb9b5e4d9a90278c442a41b1a097a32.jpg" width="250" height="250" title="Vuur - In This Moment We Are Free - Cities" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/progressive-metal/47226-vuur-in-this-moment-we-are-free-cities.html">Vuur - In This Moment We Are Free - Cities</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/rock-hard-rock/47225-robert-plant-carry-fire.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-5323c39b10414d8cac7e0e2b131f5fed.jpg" width="250" height="250" title="Robert Plant - Carry Fire" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/rock-hard-rock/47225-robert-plant-carry-fire.html">Robert Plant - Carry Fire</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/heavy-metal/47219-power-quest-sixth-dimension.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-a6fc4875c7b566d0b8b629a214497bca.jpg" width="250" height="250" title="Power Quest - Sixth Dimension" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/heavy-metal/47219-power-quest-sixth-dimension.html">Power Quest - Sixth Dimension</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/heavy-metal/47221-cyhra-letters-to-myself.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-73af1f5106f8ed816118f2204b3de935.jpg" width="250" height="250" title="Cyhra - Letters To Myself" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/heavy-metal/47221-cyhra-letters-to-myself.html">Cyhra - Letters To Myself</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/alternative-rock-indie/47214-guano-apes-proud-like-a-god-xx.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-91b93f91932d630d6bdbc32ef461c1f9.jpg" width="250" height="250" title="Guano Apes - Proud Like A God XX" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/alternative-rock-indie/47214-guano-apes-proud-like-a-god-xx.html">Guano Apes - Proud Like A God XX</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/buecher-und-spiele/47211-last-of-the-giants-the-true-story-of-guns-n-roses.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-62d5390769057032e6d573d0d0dc8732.jpg" width="250" height="250" title="Last Of The Giants - The True Story Of Guns N Roses" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/buecher-und-spiele/47211-last-of-the-giants-the-true-story-of-guns-n-roses.html">Last Of The Giants - The True Story Of Guns N Roses</a></h4>
</div>
</div>
</div>
<div class="allmode-showall"><a href="https://www.burnyourears.de/reviews.html">Alle Reviews</a></div></div>
</div>
</div>
</div>
<div class="rt-block nomarginbottom nomargintop nopaddingbottom">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Gebloggt</h3>	</div>
<div class="module-content">
<div class="allmode-box allmode-default nomarginbottom nomargintop nopaddingbottom">
<div class="allmode-itemsbox">
<div class="allmode-item allmode-category-id112 allmode-featured">
<h4 class="allmode-title"><a href="/blog/47115-70000tons-of-metal-nutzliche-hinweise-fur-frische-kreuzfahrer.html">70000Tons of Metal - Nützliche Hinweise für frische Kreuzfahrer</a></h4>
</div>
<div class="allmode-item allmode-category-id112 allmode-featured">
<h4 class="allmode-title"><a href="/blog/47074-rock-n-roll-wird-opfer-der-kommerzialisierung-merchandise-heutzutage.html">Rock'N'Roll wird Opfer der Kommerzialisierung - Merchandise heutzutage</a></h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-block slider-item-6">
<div class="module-surround">
<div class="module-content">
<div class="allmode-box allmode-slider slider-item-6">
<h3 class="allmode-name"><span>EMPFEHLUNGEN</span></h3>
<div class="allmode-nav"><div class="allmode-pages"></div></div>
<div id="allmode-id312" class="allmode-itemsbox owl-carousel">
<div class="allmode-item">
<div class="allmode-img">
<a href="/modern-metal-metalcore/47202-august-burns-red-phantom-anthem.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-3cf684a83be53662dd7f2886b6f446b9.jpg" width="250" height="250" title="August Burns Red - Phantom Anthem" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/modern-metal-metalcore/47202-august-burns-red-phantom-anthem.html">August Burns Red - Phantom Anthem</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/punk-rock/47172-hot-water-music-light-it-up.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-ededf55b2a215bd99b4ad92964e1e963.jpg" width="250" height="250" title="Hot Water Music - Light It Up" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/punk-rock/47172-hot-water-music-light-it-up.html">Hot Water Music - Light It Up</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/rock-hard-rock/47225-robert-plant-carry-fire.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-5323c39b10414d8cac7e0e2b131f5fed.jpg" width="250" height="250" title="Robert Plant - Carry Fire" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/rock-hard-rock/47225-robert-plant-carry-fire.html">Robert Plant - Carry Fire</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/buecher-und-spiele/47211-last-of-the-giants-the-true-story-of-guns-n-roses.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-62d5390769057032e6d573d0d0dc8732.jpg" width="250" height="250" title="Last Of The Giants - The True Story Of Guns N Roses" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/buecher-und-spiele/47211-last-of-the-giants-the-true-story-of-guns-n-roses.html">Last Of The Giants - The True Story Of Guns N Roses</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/hardcore/47134-get-the-shot-infinite-punishment.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-e4802547e43a7fd1a23cb97798c721f9.jpg" width="250" height="250" title="Get The Shot – Infinite Punishment" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/hardcore/47134-get-the-shot-infinite-punishment.html">Get The Shot – Infinite Punishment</a></h4>
</div>
</div>
<div class="allmode-item">
<div class="allmode-img">
<a href="/dvd-und-blu-ray/47166-david-gilmour-live-at-pompeii-blu-ray.html"><img src="/images/raxo_thumbs/amk/tb-w250-h250-crop-int-8daa0a7b4a06f1a7c1cc9a4351b266d2.jpg" width="250" height="250" title="David Gilmour - Live At Pompeii (Blu-ray)" alt="" /></a>
</div>
<div class="allmode-content">
<h4 class="allmode-title"><a href="/dvd-und-blu-ray/47166-david-gilmour-live-at-pompeii-blu-ray.html">David Gilmour - Live At Pompeii (Blu-ray)</a></h4>
</div>
</div>
</div>
<div class="allmode-showall"><a href="https://www.burnyourears.de/tipps-der-redaktion.html">Alle Empfehlungen</a></div></div>
</div>
</div>
</div>
<div class="rt-block ">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Kommentare</h3>	</div>
<div class="module-content">
<div id="kt" class="mod-kt mod-kt-comments ">
<div class="mod-kt-list--vertical">
<div class="mod-kt-item kmt-348">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="/autor/sonja.html">
<img src="/media/k2/users/691.jpg"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Sonja</b> kommentierte <a href="https://www.burnyourears.de/heavy-metal/47221-cyhra-letters-to-myself.html#comment-348,347" target="blank"><b>Cyhra - Letters To Myself</b></a>	</div>
<div class="mod-kt-comment-content">
						Ja, das könnte gut sein bzw. vielen so gehen - für mich ergänzt es sich grad sehr gut, ich mag genau diesen Kontrast....					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-347">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="/autor/cengiz.html">
<img src="/media/k2/users/32.jpg"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Cengiz</b> kommentierte <a href="https://www.burnyourears.de/heavy-metal/47221-cyhra-letters-to-myself.html#comment-347,0" target="blank"><b>Cyhra - Letters To Myself</b></a>	</div>
<div class="mod-kt-comment-content">
						Ich bin auf Freitag gespannt. Habe jedoch etwas sorge, dass Jakes Stimme auf Dauer etwas zu eintönig klingen könnte, d...					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-346">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="/autor/chris.html">
<img src="/media/k2/users/10.jpg"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>chris</b> kommentierte <a href="https://www.burnyourears.de/news/47159-tom-petty-ist-tot.html#comment-346,0" target="blank"><b>TOM PETTY ist tot - Herzstillstand mit 66 Jahren</b></a>	</div>
<div class="mod-kt-comment-content">
</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-345">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="/autor/julle.html">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Sellamajulle</b> kommentierte <a href="https://www.burnyourears.de/heavy-metal/46374-aldaria-land-of-light.html#comment-345,344" target="blank"><b>Aldaria - Land Of Light</b></a>	</div>
<div class="mod-kt-comment-content">
						Da hat wohl jemand das Review nicht als subjektive (in dem Fall sogar durchweg positive) Kritik, sondern als persönlich...					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
<div class="mod-kt-item kmt-344">
<div class="o-flag">
<div class="o-flag__img t-lg-mr--md">
<a class="o-avatar o-avatar--sm" href="javascript:void(0);">
<img src="/components/com_k2/images/placeholder/user.png"/>
</a>
</div>
<div class="o-flag__body">
<div class="mod-kt-author">
<b>Castle</b> kommentierte <a href="https://www.burnyourears.de/heavy-metal/46374-aldaria-land-of-light.html#comment-344,0" target="blank"><b>Aldaria - Land Of Light</b></a>	</div>
<div class="mod-kt-comment-content">
						Selten so ein schlechtes Review gelesen. Vor allem dieser Disney Vergleich nervt und zeigt die Respektlosigkeit zum Genr...					</div>
<div class="mod-kt-meta">
<span class="mod-kt-page">
<!--     <i class="fa fa-cube"></i>-->
</span>
<!--     <span class="mod-kt-time">
                                   <a class="mod-kt-permalink" href="/" alt="" title="">
                                   <i class="fa fa-clock-o"></i>
                              </a>
                               </span>-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div id="rt-extension">
<div class="rt-container">
<div class="rt-grid-4 rt-alpha">
<div class="rt-block nomargintop nomarginleft nomarginright">
<div class="module-surround">
<div class="module-content">
<div class="customnomargintop nomarginleft nomarginright"  >
<!-- Seitenende (Footer) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7854759545260906"
     data-ad-slot="7801754718"
     data-ad-format="auto"></ins>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-4">
<div class="rt-block nomarginbottom nopaddingbottom">
<div class="module-surround">
<div class="module-title">
<h3 class="title">Meistgelesene Artikel</h3>	</div>
<div class="module-content">
<div class="allmode-box allmode-default nomarginbottom nopaddingbottom">
<div class="allmode-itemsbox">
<div class="allmode-item allmode-category-id114 allmode-featured">
<h4 class="allmode-title"><a href="/live/47143-das-grosse-edguy-tourtagebuch.html">Der große EDGUY Tourbericht zu den Konzerten in Stuttgart, Köln und Fulda</a></h4>
</div>
<div class="allmode-item allmode-category-id144 allmode-featured">
<h4 class="allmode-title"><a href="/stoner-rock/47176-kalamahara-greener-fields.html">Kalamahara - Greener Fields</a></h4>
</div>
<div class="allmode-item allmode-category-id132 allmode-featured">
<h4 class="allmode-title"><a href="/punk-rock/47172-hot-water-music-light-it-up.html">Hot Water Music - Light It Up</a></h4>
</div>
<div class="allmode-item allmode-category-id23 allmode-featured">
<h4 class="allmode-title"><a href="/interviews/47173-callejon-im-interview-die-dunkle-seite-ist-einfacher-zu-beherrschen-wenn-man-sie-auslebt.html">Callejon im Interview zu „Fandigo“: „Die dunkle Seite ist einfacher zu beherrschen, wenn man sie auslebt“</a></h4>
</div>
<div class="allmode-item allmode-category-id114 allmode-featured">
<h4 class="allmode-title"><a href="/live/47205-eskimo-callboy-der-bericht-aus-dem-stuttgarter-lka-longhorn.html">Eskimo Callboy - Der Bericht aus dem Stuttgarter LKA Longhorn</a></h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-4 rt-omega">
<div class="rt-block nomarginbottom">
<div class="module-surround">
<div class="module-content">
<div class="customnomarginbottom"  >
<div class="fb-page" data-href="https://www.facebook.com/burnyourears/" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/burnyourears/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/burnyourears/">BurnYourEars Webzine</a></blockquote></div></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div id="rt-footer-surround">
<div class="rt-container">
<div id="rt-footer">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block nopaddingtop nopaddingbottom">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop nopaddingbottom"  >
<div style="text-align: left;">
<p><strong><span style="font-size: 14pt;">BurnYourEars Webzine</span></strong></p>
<strong>Rock und Metal Musikmagazin<br /></strong>Reviews, News, Interviews und Berichte<br /><span style="font-size: 10pt;">2004 - 2017 &copy; burnyourears.de<br /><br /></span></div>
<p><strong><a href="/info/36900-impressum.html" target="_self" title="Impressum"></a><a href="/info/36900-impressum.html" target="_self" title="Impressum">Impressum</a></strong>&nbsp;<span style="color: #000000;">|</span>&nbsp;<strong><a href="/info/36896-datenschutzhinweise.html" target="_self" title="Datenschutz">Datenschutz</a></strong></p></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3">
<div class="rt-block largepaddingtop nopaddingbottom nomarginbottom">
<div class="module-surround">
<div class="module-content">
<div class="customlargepaddingtop nopaddingbottom nomarginbottom"  >
<ul>
<li><strong><a href="/info/36892-kontakt.html" target="_self" title="So erreichst Du uns">Info &amp; Kontakt</a></strong></li>
<li><strong><a href="/info/36892-kontakt.html" target="_self" title="So erreichst Du uns"></a><a href="/info/36893-team.html" target="_self" title="Die Redaktion">BYE Redaktion</a></strong></li>
<li><strong><a href="/info/36893-team.html" target="_self" title="Die Redaktion"></a><a href="/info/36894-banner.html" target="_self" title="Unsere Banner &amp; Logos">Banner &amp; Logo</a><a href="/info/36900-impressum.html" target="_self" title="Impressum"></a></strong></li>
<li><strong><a href="/info/44756-werbung.html" target="_self" title="Werbung, Kooperationen und Sponsored Posts">Werbung &amp; Unterstützung</a></strong></li>
</ul>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="FN4SRCJW29H9Q" /> <input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donate_SM.gif" type="image" /> <img src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt="" width="1" height="1" /></form></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3">
<div class="rt-block nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop"  >
<p><a href="/news/feed" target="_blank" rel="noopener noreferrer" title="News - BurnYourEars RSS Newsfeed"><img src="/images/M_images/rss-icon.png" alt="Newsfeed RSS" /><br /><br /></a> <a href="/news/feed" target="_blank" rel="noopener noreferrer" title="News - BurnYourEars RSS Newsfeed">News</a>&nbsp;|&nbsp;<a href="/reviews/feed" target="_blank" rel="noopener noreferrer" title="Reviews - BurnYourEars RSS Newsfeed">Reviews<br /></a><a href="/interviews/feed" target="_blank" rel="noopener noreferrer" title="Interviews - BurnYourEars RSS Newsfeed">Interviews</a>&nbsp;|&nbsp;<a href="/live/feed" target="_blank" rel="noopener noreferrer" title="Live - BurnYourEars RSS-Newsfeed">Live</a> <br /><a href="/blog/feed" target="_blank" rel="noopener noreferrer" title="Blog - BurnYourEars RSS Newsfeed">Blog<br /></a></p></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop"  >
<p><img src="/images/M_images/lautfm.png" alt="BurnYourEars bei laut.fm" />&nbsp;<a href="http://laut.fm/burnyourears" target="_blank" title="BurnYourEars Radiostream bei laut.fm">BurnYourEars Radio<br /></a><img src="/images/M_images/youtube.png" alt="BurnYourEars bei YouTube" />&nbsp;<a href="https://www.youtube.com/user/BurnYourEarsDe" target="_blank" title="BurnYourEars bei YouTube">BurnYourEars Video</a></p></div>
</div>
</div>
</div>
<div class="rt-block nopaddingtop">
<div class="module-surround">
<div class="module-content">
<div class="customnopaddingtop"  >
<ul>
<li style="text-align: left;"><strong><a href="/info/45881-interner-bereich.html" target="_self" title="Als User an- oder abmelden">User Login / Logout</a></strong></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.burnyourears.de/admin/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.burnyourears.de/admin/piwik/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->	<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/0/630c347e81f772c2b9ff4669543727be.js" async ></script>
</body>
</html>